Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei der Modem-Einwahl bei T-Online

Frage Netzwerke ISDN & Analoganschlüsse

Mitglied: jnmayer

jnmayer (Level 1) - Jetzt verbinden

19.03.2007, aktualisiert 14:11 Uhr, 7152 Aufrufe, 2 Kommentare

Hallo zusammen!

Ich habe hier folgendes Problem. Bei der Einwahl zu T-Online per Modem (nicht DSL!) kommt es seit einiger Zeit vor, das ich zwar ohne Fehler verbunden werde, aber dennoch jegliche Kommunikation mit dem Internet fehlschlägt. Laut der Statusanzeige von Windows werden zwar Datenpakete gesendet und empfangen, beim Browser oder eMail-Programm kommt aber nichts an. Der Browser gibt nach einer Weile auf und zeigt eine Fehlermeldung: Seite konnte nicht geladen werden.

Betriebssystem ist Windows XP mit SP2, die Einwahl erfolgt nicht per T-Online Software sondern mit Windows Bordmitteln. Ich verwende die ZoneAlarm Firewall. Der Fehler tritt wie gesagt nicht immer auf, aber ich würde sagen immer öfter. Wenn ich mit dem Oleco LeastCostRouter ins Internet gehe, tritt der Fehler überhauptnicht auf.

Jemand eine Idee woran es liegen könnte?

Bei meiner Suche bin ich bereits auf das fehlerhafte Windows-Update 911280 gestoßen. Ich habe daraufhin die neueste Version des Patches installiert, ohne Erfolg.

Gruß, Jürgen
Mitglied: Dani
19.03.2007 um 10:46 Uhr
Hi,
hast du mal die ZoneAlarm heruntergefahren?! Was hast du denn verändert??


Grüße
Dani
Bitte warten ..
Mitglied: jnmayer
19.03.2007 um 14:11 Uhr
Hallo,

ich habe zwar eine Netzwerkkarte eingebaut und einen Proxyserver installiert, aber das Problem hat bereits davor begonnen. Außerdem ist kein Netzwerkkabel dran und der Proxy läuft auch nicht.

Außerdem ist das Problem nicht immer da. Typischerweise passiert folgendes: Die Verbindung wird ohne Fehlermeldung aufgebaut, funktioniert jedoch nicht. Ich trenne die Verbindung und probiere es nochmal, evtl. noch einige Male erfolglos. Irgendwann geht es dann, ohne Neustart und ohne irgendeine Veränderung.

Vor allem würde mich im Moment interessieren, ob der Fehler ehr auf meiner Seite zu suchen ist, oder ob ich mal bei der Telekom nachfrage.

Gruß, Jürgen
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst T-Online und die Sophos -Problem mit den Emails (48)

Frage von bootloader zum Thema Netzwerke ...

Rechtliche Fragen
gelöst Microsoftkonto wurde gehackt - Liegt das Problem direkt bei Microsoft? (6)

Frage von Stefan007 zum Thema Rechtliche Fragen ...

Router & Routing
Traffic durch anderes Modem leiten (3)

Frage von morcra zum Thema Router & Routing ...

Python
Problem mit Python und imaplib2

Frage von meinsm zum Thema Python ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...