Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit MSI P35 Neo2 und Gigabyte GA-N680SLI-DQ6

Frage Hardware

Mitglied: winlog

winlog (Level 1) - Jetzt verbinden

17.03.2008, aktualisiert 05.06.2008, 4555 Aufrufe, 3 Kommentare

Hallo liebe administrator.de Gemeinde.

Ich habe atm 2 Probleme die mich vor ein Rätsel stellen.


Ich beginne mal mit dem ersten.

Hierbei ist in einem PC das Mainboard MSI P35 Neo2 installiert. Folgendes Problem tritt hier auf:

- der Rechner startet selbstständig neu, verliert zudem bei längerer Trennung vom Netz die Einstellungen im BIOS und bringt statt dessen die Meldung beim Boot "Warning !!! The previous performance of overclocking is failed"


Was habe ich bisher getan?

- Im Bios die Standard Einstellungen geladen, ohne Erfolg.
- Ein Bios Update durchgeführt, ohne Erfolg.
- Anschlüsse überprüft (Leistung vom Netzteil kontrolliert)
- Grafikkarte getauscht


Der Rechner fährt, wie beschrieben, zwar hoch, stürzt dann aber je nachdem nach 5 Minuten bis hin zu einigen Stunden ab, der Bluescreen, sofern er mal auftritt bezieht sich dabei auf die Fehlermeldung (0x0000008E (0xC0000005, 0x8057B007, etc) wobei die Grafikkarte zu ändern wäre, auch dies habe ich getestet, ebenfalls ohne Erfolg, wie oben beschrieben.

Hier kurz die Eckdaten:

http://s7.directupload.net/images/080317/4c7q9wrj.jpg

Welche Informationen werden von eurer Seite noch zu diesem Fall benötigt?





Das zweite Problem bezieht sich auf das Mainboard Gigabyte GA-N680SLI-DQ6.

Hier tritt folgendes Problem auf:

- Der PC startet ganz normal, man kann auch ohne Probleme mit arbeiten, bis man den Rechner "neustarten" möchte. Denn nun bleibt er hängen, startet kurz und geht wieder aus (ca. 1-2 Sekunden) Schaltet man ihn wieder an, das selbe Problem. Ich muss erst den Rechner vom Netz (spannungsfrei) nehmen und dann nach ca. 5 - 10 Minuten nochmals testen, meistens fährt er dann wieder hoch. Bei Updates oder Installationen die einen Neustart verlangen ist dies sehr nervig.

Hier weis ich ehrlich gesagt nicht woran es liegen könnte. Wenn hierzu Eckdaten zum System, welches sonst sehr stabil läuft, benötigt werden, kann ich die gerne nachreichen.


Ich würde mich über Tips, Anregungen und Hilfe jeglicher Art sehr freuen und bedanke mich im voraus für alle Antworten



Greetz
winlog
Mitglied: aqui
17.03.2008 um 15:42 Uhr
Bei Problem 1 ist ggf. deine BIOS Pufferbatterie auf dem Mainbord leer.
Ein typisches Indiz dafür wenn der Rechner seine BIOS Settings verliert !!!
Bitte warten ..
Mitglied: winlog
17.03.2008 um 16:01 Uhr
Batterie getauscht, das Problem bleibt das gleiche. Ich habe die Spannung für 5 Minuten entfernt (Stecker), gleiche Fehlermeldung tritt wieder auf.

Aber danke für den Tip, leider hat es nichts gebracht.
Bitte warten ..
Mitglied: MagicSibbi
05.06.2008 um 22:40 Uhr
Hallo,

hast du mittlerweile dein Problem mit dem MSI P35 Neo2 in den Griff bekommen? Wenn ja würde mich sehr interessieren wie, denn ich habe mir gerade das gleiche Board gekauft und selbiges Problem
Habe Vista 64 drauf laufen, und WENN er mal läuft, dann richtig gut! Doch wehe er fährt mal runter - ich habe auch schon mal mehr als 30 Versuche gebraucht, bis ich überhaupt wieder ins Bios kam. Und dann, wie bei dir, sind die ehemals gemachten Einstellungen weg. Die Puffer-Batterie habe ich übrigens durchgemessen, sie ist voll - an ihr liegt es nicht.
Bin für jeden Hinweis dankbar.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Mainboard Gigabyte GA-870A-USB3 vergisst HDD mit OS W10 nach Updates (4)

Frage von BassFishFox zum Thema Windows 10 ...

Windows Tools
gelöst Kaufempfehlung MSI-Wrapper (5)

Frage von User1000 zum Thema Windows Tools ...

Windows Server
gelöst FreePDF als msi gesucht (13)

Frage von lordofremixes zum Thema Windows Server ...

Informationsdienste
gelöst Aktuelle Firefox MSI Datei!? (8)

Frage von Hendrik2586 zum Thema Informationsdienste ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...