Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit NAS Access unter Windows Server 2008 mit Fehlermeldung 0x80070035

Frage Microsoft Windows Server

Mitglied: Passi1985

Passi1985 (Level 1) - Jetzt verbinden

04.10.2010 um 09:24 Uhr, 4574 Aufrufe, 2 Kommentare

Hilfe!

Hallo Zusammen,

ich hab da mal ein Problem. Wir sichern in unserem Unternehmen 4 Server, darunter ein neuer W2k8R2 x64, mit ABR10 auf mehrere NAS. Bei allen Servern funktioniert das Backup nur bei dem neuen Server nicht. Dort kann er sich mit dem Netzwerkshare nicht verbinden. Auf andere Shares geht die Verbindung, nur auf die NAS nicht. Bin folgendes durchgegangen:

- Verbindung via IP (\\192.168.0.200\backup) -> sporadisch nicht möglich. Sporadisch, deshalb weil einmal geht es mit IP, einmal nur mit FQDN
- Verbindung via FQDN -> sporadisch nicht möglich. Sporadisch, deshalb weil einmal geht es mit IP, einmal nur mit FQDN
- gleichzeitiger Versuch bei anderen Stationen, darunter auch ein W7x32-Client, sich mit dem Netzwerkshare zu verbinden -> funktioniert
- IPv6 auf Server deaktiviert -> nach Neustart hat es zwei Tage funktioniert, dann wieder das gleiche Problem => nach Neustart behebt sich der Fehler für kurze Zeit
- kontrolle, ob die benötigten Dienste alle laufen -> alle aktiv.

Bin mit meinem Latein leider am Ende. Könnte mir höchstens vorstellen, dass es an dem neuen SMB-Stack liegen könnte... Aber wie, wo, warum...keine Ahnung.

Kann mir da jemand helfen???

Gruß
Pascal
Mitglied: goscho
04.10.2010 um 10:20 Uhr
Morgen Pascal,
welches NAS setzt ihr ein?
Ist dieses in die Domäne aufgenommen worden?
Mit welchem User greift ihr auf die NAS-Shares zu (AD-User oder NAS-User)?

Ich kenne Beschränkungen bei Buffalo-NAS, wonach sich ein Windows-User nur einmal zur selben Zeit auf einer Linux-(Samba)-Freigabe anmelden kann
Dies konnte ich mit verschiedenen NAS (auch mit Debian-Linux und Samba) nachstellen.
Versuche doch, das NAS über einen anderen User zu erreichen.

PS: SMB-Signing kann nicht der Grund sein. Dann hättest du überhaupt keinen Zugriff und nicht nur sporadisch.
Bitte warten ..
Mitglied: Passi1985
04.10.2010 um 14:01 Uhr
Danke erstmal für die Antwort.

Ich greife in Acronis mit dem NAS-Admin zu. Wie gesagt, bei den anderen drei Servern gabs keine Probleme bisher.

Die NAS wurde schon in die Domäne aufgenommen. Es handelt sich um eine WD MyBook 1TB. Kanns mir halt nicht erklären, warum grad der neue Server Probleme hat...

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2008 R2 - Fehlermeldung Sicherung (3)

Frage von mike7050 zum Thema Windows Server ...

Windows Server
Wbadmin Fehlermeldung beim Sichern auf NAS (9)

Frage von pingu256 zum Thema Windows Server ...

Backup
gelöst Recovery Problem NAS (5)

Frage von Data61 zum Thema Backup ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (14)

Frage von Spitzbube zum Thema Netzwerke ...

LAN, WAN, Wireless
Eine Netzwerkdose im Wechsel für zwei unterschiedliche Netze (12)

Frage von kartoffelesser zum Thema LAN, WAN, Wireless ...

Voice over IP
SNOM D765 an LancomR883VAW (10)

Frage von MS6800 zum Thema Voice over IP ...

Windows Netzwerk
Ordner-Freigabe außerhalb der Domäne (9)

Frage von Remsboys zum Thema Windows Netzwerk ...