Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit NDAS Laufwerk im Raid1 Verbund!

Frage Hardware Festplatten, SSD, Raid

Mitglied: Superscharf

Superscharf (Level 1) - Jetzt verbinden

01.07.2007, aktualisiert 20.08.2007, 6066 Aufrufe, 1 Kommentar

Ich hab folgendes Problem: Habe mir von Welland 2x das LanShare Gehäuse (ME-740K) geholt. Das ist ein NDAS Gehäuse und läuft mit der gleichen Software wie die original netdisk von Ximeta. Mein Plan war diese im Raid1 Verbund laufen zu lassen um so ein automatisches Backup zu haben. Das Problem ist jedoch, dass wenn ich sie mit dem NDAS Bind Manager zum Raid1 Verbund zusammengeschlossen hab, die Performance in den Keller geht. Und zwar nicht nur ein bißchen, sondern richtig. Eine Nutzung ist dann eigentlich unmöglich. Für 500 MB hätte das System ca 1 Std gebraucht zum schreiben. Dabei ist mein Rechner auch kurz vor den Absturz gekommen.

Wenn ich nun die Platten einzeln ohne Raid Verbund nutze, läuft alles super. 500 MB in 1 1/2 Minuten, also alles ganz normale Transferraten.

Ich habe in die Gehäuse jeweils eine Samsung HD 400 LD Platte eingebaut (400 GB, IDE), benutze Windwows XP und den neusten Ximeta NDAS Treiber (3.20.1521). Die Platten sind direkt per Kabel am Router (100 Mbit) angeschlossen.

Für Hilfe wäre ich sehr dankbar!
Mitglied: shadowrider
20.08.2007 um 08:18 Uhr
hi,

ich hab 2 NET Disks mit XIMETA Chips im RAID0 Verbund laufen. Plötzlich lief alles sehr langsam bei zugriffen auf dieses Device. Grund war ein offenes Netzwerkkabel das zu einem PC Arbeitsplatz ging wo nur defekte PCs ab und zu mal angeschlossen werden. Nach entfernen dieses Kabels vom Router ging alles mit normelm Speed. Also lässt sich inetrpolieren:
LAN langsam mit gestecken XIMETA Dvices... -> Alle Kabel auf sichen sitz checken, Kabel mit offenen Enden besser komplett entfernen.

Vermutlich sind die XIMETA Chips eher auf Netze ausgelegt mit sehr hoher Qualität, also
Real-Erfahrungsgemäss bringen Kabel mit einer Kategorie höher als man eigentlich braucht,
Sicherheit und mehr Datendurchsatz.

Die Beipack LAN-kabel bei solch Laufwerken sind meist auch unter aller Sau...

;)

mfg

Ingo
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Switch Cisco SG550XG und 2960X L3 und L2 VLAN Routing Problem (6)

Frage von Jimmysozinho zum Thema Netzwerke ...

Festplatten, SSD, Raid
SQL Entwicklungsserver mit RAID1 oder RAID5 (6)

Frage von AndreasOC zum Thema Festplatten, SSD, Raid ...

DNS
gelöst Wieder ein Problem mit der ASA (4)

Frage von Yannosch zum Thema DNS ...

CSS
gelöst CSS Problem (2)

Frage von michi1983 zum Thema CSS ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (12)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...