Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Netgear DG834GB ADSL Modem Router!

Frage Netzwerke

Mitglied: Zarathustra

Zarathustra (Level 1) - Jetzt verbinden

08.12.2006, aktualisiert 09.12.2006, 9575 Aufrufe, 1 Kommentar

Hatte bis jetzt das speedtouch 510.
Hab mir aber das Netgear DG834GB ADSL Modem Router gekauft um ein Wlan einzurichten und dadurch anderen PCs im Haus einen Internetzugang zu ermöglichen.
Wenn ich nun das Kabel vom ADSL Splitter anstecke, bekomme ich keine Verbindung!
Kann mir da jemand weiterhelfen!
Ich habe einen Österreichischen Analogen Anschluß(Aon Speed)!
Das orange Symbol vorne beim Router leuchtet gar nicht!
Mitglied: aqui
09.12.2006 um 13:29 Uhr
AON benutzt nach eigenen Angaben PPTP als Zugangsprotokoll zur Authentisierung. Default wird der Router wahrscheinlich auf PPPoE stehen und dann kann er mit dem DSLAM natürlich nicht "reden!. Das musst du unbedingt umstellen sonst wird nichts klappen.
Die genauen Parameter sollten aber auf der AON Support Seite zu finden sein !
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
Suche ADSL 2 Modem ohne Router-Funktion
Frage von dake84TK-Netze & Geräte3 Kommentare

Hallo, anfang nächsten Jahres zieht unser Büro in neue Räumlichkeiten in denen uns ein Telekom Business DSL Anlagenanschluss zur ...

LAN, WAN, Wireless
Netgear WN2000RPT als WLAN-Bridge zu DG834GB Router - WLAN Verbindung bricht ab
gelöst Frage von MaxGLAN, WAN, Wireless2 Kommentare

Hallo zusammen, das im Betreff genannte Szenario lief ca. 1 Woche recht erfolgreich. Ich nutze den WN2000RPTmit via Ethernet-Schnitstelle ...

Netzwerkmanagement
Statische Route zwischen Modem und Router
gelöst Frage von Alex1500Netzwerkmanagement11 Kommentare

Hallo erstmal, Meine Überschrift hört sich ja ganz einfach zu beantworten aus, aber ist in meinem Fall nicht ganz ...

DSL, VDSL
ADSL Router für 4 IP Adressen
gelöst Frage von nullpeilerDSL, VDSL7 Kommentare

Hallo Admins, unser Internetanschluss (bis jetzt 6 mbit) soll auf 16mbit erhöht werden. Derzeit hängt ein Bintec X1200 als ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 10 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 15 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 15 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
SMBv1 deaktivieren führte zur Katastrophe, keine Domänenanmeldung mehr
Frage von Freak-On-SiliconWindows Server14 Kommentare

Servus; Habe Mist gebaut. Umgebung: Server 2012R2 Domäne 2x DC ~10 Memberserver (2012R2 und 2008R2) ~100 Windows 8 Clients ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Grafikkarten & Monitore
2x 4K Monitore an einer GraKa betreiben
gelöst Frage von JollyJumper83Grafikkarten & Monitore10 Kommentare

Hallo liebe IT-Gemeinde, ich bin auf der Suche nach einer kostengünstigen GraKa für meinen Präsentations-PC. Wir möchten in unserem ...