Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit meinem Netgear MR814 v3

Frage Netzwerke Router & Routing

Mitglied: Spiers

Spiers (Level 1) - Jetzt verbinden

14.01.2006, aktualisiert 01.02.2006, 6541 Aufrufe, 5 Kommentare

hallo

ich habe folgendes problem. ich versuche mich auf meinen router zu verbinden und immer kommt die meldung das er nicht verbinden kann.
ich habe den router bereits restet und nochmals versucht doch es klappt nicht.vorn am router leuchtet auch nur das lämpchen von meinem angeschlossenem netzwerkkabel ( 1 ) und die power anzeige ( ein grünes häckchen ). die wireless led bleibt aus!!!! mein pc ist so eingestellt das die ip adressen automatisch zugewiesen werden.könnt ihr mir vielleicht weiter helfen
Mitglied: BartSimpson
01.02.2006 um 13:45 Uhr
Haste versucht die Firmware zu akualisieren?
Bitte warten ..
Mitglied: Spiers
01.02.2006 um 16:04 Uhr
kann man die aktualisieren ohne das man auf den router kommt?
Bitte warten ..
Mitglied: BartSimpson
01.02.2006 um 16:09 Uhr
nee ich meinte bevor es das Problem gab.
Bitte warten ..
Mitglied: Spiers
01.02.2006 um 17:38 Uhr
ne da hab ich nix dran gemacht
Bitte warten ..
Mitglied: BartSimpson
01.02.2006 um 17:40 Uhr
Dann schaue mal nach, was er für eine IP zugewiesen bekommt.
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Netzwerkmanagement
VLAN mit NETGEAR GS724T und Fritzbox 7490 (4)

Frage von emil89 zum Thema Netzwerkmanagement ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Router & Routing
gelöst Mikrotik Switching und Routing Problem (11)

Frage von aqui zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...