Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Netgear Router im Netz

Frage Netzwerke Router & Routing

Mitglied: nice4sell

nice4sell (Level 1) - Jetzt verbinden

30.01.2007, aktualisiert 31.01.2007, 3525 Aufrufe, 1 Kommentar

Hallo alle zusammen,

ich habe ein Problem mit meinem Netgear Router (RP614GR).

Bis jetzt sah unser Netzwerk so aus:

ADSL Modem ---------N Way Switch -------- PC 1
: -------- PC 2
: --------- Notebook

Ich wollte den oben genannten Netgear Router in das Netzwerk integrieren.

Habe erstmal den Switch aus dem Netz genommen und den Router an seiner Stelle angeschlossen.

Somit sah das Netzwerk so aus:

ADSL Modem ---------Netgear Router-------- PC 1
: -------- PC 2
: --------- Notebook

Schoneinmal vorweg das ist kein WLAN Router und das Notebook wird über ein RJ45 Kabel angeschlossen.

Der Router hat die IP 192.168.1.1

Als erstes habe ich den PC1 an den Router angeschlossen und das ADSL Modem an den WAN Port.

Ich habe dem PC eine Statische IP 192.168.1.2 Standard Subnetzmaske 255.255.255.0 und als Standardgateway den Router mit 192.168.1.1 eingestellt.

Den Router habe ich über cmd angepingt und die Verbindung ist vorhanden, soweit so gut.

Ich habe meine Firewall deaktiviert und wollte auf das Webinterface des Routers zugreifen.

Die Seite kommt kurz und ist auch gleich wieder weg. Anstelle des Interfaces steht nur "Diese Seite kann nicht gefunden werden.

In der Adressleiste steht allerdings noch www.routerlogin.com\home\Welcome_CA.html


Ich habe dann probeweise TCP/IP auf automatisch beziehen eingestellt und er will trotzdem nicht bzw. ist die neterkverbindung dann nur eingeschränkt verfügbar.

Das T-Onlien Protokoll ist immer noch installiert kann es daran liegen?

An den Settings für den Iexplorer kann es nicht liegen da habe ich alles richtig eingestellt (Automatische suche der Einstellungen)


Ich habe das gleiche auch von PC2 udn vom Notebook probiert und hatte den selben Fehler.


Vieleicht könnt ihr mir da weiterhelfen.

Ich danke schonmal im voraus

Gruß
Mitglied: 17652
31.01.2007 um 14:05 Uhr
hmmm könnte gut sein...

das das PPPoe Protokoll auf Ebene des TCP/ip läuft...

Also den ganzen Kram der Telekom deinstallieren...und nur die Router einwahl richtung Telekom verwenden.

Gruß
Markus
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Netzwerkmanagement
gelöst Gäste WLAN vom eigenen Netz trennen mit einem eigenen Port am Router? (9)

Frage von M.Marz zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
Habe ein Problem im Heimnetzwerk (2 Router) (11)

Frage von deb10er0 zum Thema LAN, WAN, Wireless ...

Router & Routing
Problem - Router cisco 2821 hinter Fritzbox mit WLAN (23)

Frage von Cyberurmel zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...