Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit netgear router und w700v

Frage Netzwerke Router & Routing

Mitglied: Zierfisch

Zierfisch (Level 1) - Jetzt verbinden

05.04.2007, aktualisiert 18:07 Uhr, 2951 Aufrufe, 1 Kommentar

hallo.
Ich bin neu hier und hab ein Problem mit meinem Netgear Router bzw. mit meinem speedport w700V.
Weil ich nicht so vertraut mit routereinstellungen bin hab ich mich mal hier angemeldet und hoffe möglichst schnell Hilfe zu erhalten ;)

also:

Im Erdgeschoss haben wir einen dsl 3000-Anschluss mit einem w-lan Router von netgear. Ich wohne im Keller und weil wir vorher keinen w-lan router hatten haben wir ein Kabel zu mir in die Wohnung verlegt. Nach einem halben Jahr sind im ersten Stock 2 mädls eingezogen die jetzt unseren i-net-anschluss (über w-lan) mit nutzen.
da ich seit ner Woche eine wii (spielekonsole) besitze (und mit der auch gern über w-lan ins internet gehen würde) habe ich mal die verbindung vom router angezapft. welche aber leider sehr schlecht ist (bekomme nur 1 strich und alle paar mins ist die Verbindung ganz weg). heute in der Arbeit hat mir ein Kollege einen "speedport" w700v" gegeben.

Jetzt zu meiner Frage: Kann ich den speedport bei mir im Keller am normalen lan-anschluss (der vom netgear-router kommt) anschließen und als "w-lan-hub" benutzen? Will meinen PC wieder per Kabel anschließen und mit der wii per w-lan ins internet gehen.
Habe es mit einem alten netgear-router versucht (der leider defekt ist und ca. alle 10 minuten aussetzt) und es hat auch wunderbar geklappt.
Gut war das der alte netgear beim einschalten alles automatisch konfiguriert hat und von anfang an alles gut geklappt hat (bis er wieder mal ausgesetzt hat) nur weiß ich nicht was ich in der Speedport-Konfiguration einstellen soll (falls das mit dem überhaupt möglich ist)??

Über ein paar Antworten mit Lösungsvorschlägen würd ich mich freuen! ;)


Mit freundlichen Grüßen


zierfisch
Mitglied: aqui
05.04.2007 um 18:07 Uhr
Wie man 2 Router so koppelt kannst du hier:

http://www.administrator.de/Kopplung_von_2_Routern_am_DSL_Port.html

nachlesen !
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
LAN, WAN, Wireless
Habe ein Problem im Heimnetzwerk (2 Router) (11)

Frage von deb10er0 zum Thema LAN, WAN, Wireless ...

Router & Routing
Problem - Router cisco 2821 hinter Fritzbox mit WLAN (23)

Frage von Cyberurmel zum Thema Router & Routing ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...