Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Netzlaufwerken

Frage Netzwerke

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

21.12.2006, aktualisiert 22:27 Uhr, 3537 Aufrufe, 2 Kommentare

Hallo,

ich habe nun schon bei mehreren PCs die auf Ordnerfreigaben via gemapptem Netzlaufwerk zugreifen das Problem, dass seit kurzem diese Netzlaufwerke nicht mehr nach dem Anmelden über das Loginskript gemappt werden. Wenn man auf das Netzlaufwerk zugreifen will kommt immer die Verbindung, dass kein Netzwerk gefunden wurde und dass man deshalb nicht zugreifen kann,

Wenn man den Rechner nun ein paar Mal (manchmal reicht 1x aus, manchmal mehrere Male) neu startet, dann funktioniert es. Jedoch kann es beim nächsten Neustart schon wieder nicht funktionieren.

Ich hatte dieses Phänomen hauptsächlich bei Win XP Clients und vermute dass es an versch. Diensten liegt, die nicht gestartet werden (z.B. wird der Serverdienst nicht gestartet, wenn es nicht funktioniert......wenn es funktioniert ist der Dienst gestartet).

Ein Kollege von mir hat gemeint, es könnte auch mit dem XP Sicherheitsupdate KB923414 zu tun haben. Das habe ich aber nun schon deinstalliert und habe den Fehler vereinzelt immer noch. Zwar nicht mehr so oft aber ab und zu.

Der Fehler liegt meines Erachtens nach auch nicht am Server oder Netzwerk, da es bei versch. Kunden mit versch. Netzwerken vorkam.

Danke für Eure Hilfe!
Mitglied: energy1
21.12.2006 um 16:14 Uhr
Hallo!

Welches Service Pack ist installiert! Hatte selbes Problem bei einigen XP - PC's! Hat sich aber mit der Installation von Win XP SP2 erledigt!!

Gruß,
energy1
Bitte warten ..
Mitglied: TK8782
21.12.2006 um 22:27 Uhr
Auf den PCs ist schon längst das SP 2 drauf, wir haben keine XP PCs mehr ohne SP 2! An dem kann es also nicht liegen! Da es schon seit Ewigkeiten mit SP2 funktioniert hat und nun seit kurzem einfach mal so schlagartig bei ziemlich vielen PCs auftritt. Von daher kann das eigentlich kein Zufall sein, sondern wie schon geschrieben liegt meine Vermutung sehr nahe an einem Sicherheitsupdate, das dieses Problem hervorruft! hat jemand noch mehr Tipps??
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Python
Problem mit Python und imaplib2

Frage von meinsm zum Thema Python ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Batch & Shell
Problem mit Funktion und Combobox (7)

Frage von Druide83 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...