Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Netzlaufwerken - Zugriff möglich, Anzeige Rot

Frage Microsoft Windows Netzwerk

Mitglied: kossab

kossab (Level 1) - Jetzt verbinden

26.02.2014 um 13:48 Uhr, 959 Aufrufe, 1 Kommentar

Hallo Zusammen,

ich bin gerade etwas ratlos...

Folgendes Netzwerk
2x Windows 7 Prof 64Bit (1 Woche alt)
1x ML310 Gen8 mit Windows 2012 R2 Hyper-V (1 Woche alt)
1x Windows 7 Prof 64Bit als Fileserver auf dem Hyper-V
2x Benutzer eingerichtet. (1x Admin, 1x User für beides PCs)
Fritzbox als Router
1x D-Link Gigabit Switch (1 Woche alt)

folgendes Problem nun. Die Clients "verlieren" die Netzwerkverbindung. Anführungszeichen deswegen, weil die Netzlaufwerke werden plötzlich im Laufe des Tages (ich muss ehrlich sein, ich habe es nicht beobachtet, ob nach dem Standby ist oder nicht) rot angezeigt. Trotzdem kann man auf die Daten zugreifen.

Allerdings nutzen wir ein spezielles Programm, bei dem, solange die Netzlaufwerke rot sind, keine Zugriff erfolgen kann. Wie bereits geschrieben, über Windows Explorer kann man drauf zugreifen.

Sind es die Clients? ist das Netzwerk? ist der Hyper-V oder der Windows 7, der als Fileserver genutzt wird.
Die aktuellsten Netzwerkkarten Treiber der Clients habe ich installiert.

Vielen Dank im Voraus.
Mitglied: emeriks
26.02.2014 um 15:24 Uhr
Und der Zugriff vom Client ist nicht nur deshalb fortlaufend möglich, weil Offlinedateien aktiviert sind?

E.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Windows Problem: Kein Zugriff auf das LAN via Ethernet möglich (4)

Frage von ReinerWahnsinn zum Thema Windows 10 ...

Windows Server
gelöst GPO Problem - Zugriff nicht möglich (4)

Frage von Weigmann zum Thema Windows Server ...

Windows Server
Anzeige bei "run logon scripts synchronously" möglich?

Frage von ahstax zum Thema Windows Server ...

Router & Routing
gelöst Site to Site VPN mit PfSense - Zugriff auf Remote Netze nicht möglich. (6)

Frage von RRESEARCH zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...