Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Netzwerkkarten und Internet

Frage Microsoft Windows Netzwerk

Mitglied: Seppel2008

Seppel2008 (Level 1) - Jetzt verbinden

29.01.2009, aktualisiert 22:59 Uhr, 3300 Aufrufe, 10 Kommentare

Hallo!!

Es ist folgendes .... sobald ich mein Computer einschalte und (Windows XP Pro SP3) mich dann eingelogt habe dauert es immer ewigkeiten bis ich Surfen kann seis im Netzwerk oder Internet. wenn ich mir den status anschau steht dort ZB 49 Packete gesendet und 0 empfangen. nach einer gewissen zeit Habe ich dann 150 packete gesendet und immernoch 0 Empfangen dann aufeinmal empfange ich packete und es leuft alles normal

IP wird direkt bezogen DHCP

Das anpingen zum routers oder anpingen eines anderen Rechners im Netzwerk ist in dieser Phase wo ich keine packete empfange nicht moeglich

Meldung: Zeitueberschreitung

Packete gesendet 4 / empfangen 0 / Verlusst 100%

Sobald ich Packete empfange Funktioniert auch das anpingen

Motherborad - MS 6785

Windows XP SP3 Update Stand 29.1.2009

FRITZ!Box Fon WLAN 7170 (fs) Funktioniert einwand frei mit 2 routern selben Fabrikat getestet

Netzwrk Karte mit 3 anderen umgetauscht und getestet es besteht weiterhin das selbe problem

IP wird direkt bezogen DHCP

Kann mir Villeicht einer Helfen ?? woran koennte dies liegen ??? kann man es beheben??

Ich danke im vorraus.....

LG Seppel
Mitglied: DerWoWusste
29.01.2009 um 23:18 Uhr
Tja, wer pfuscht denn gerne auf Netzwerkebene mit rum...? Firewalls natürlich und Ihre Verwandten, die Security Suites, die mit Ihrem Intrusion detection Schnickschnack auch auf Netzwerkebene mitreden wollen. Hast Du sowas im Einsatz? Einstellungen sichern und deinstallieren, booten und nochmal versuchen.
Teste selbstverständlich auch mal eine feste IP und festen DNS-Server.
Bitte warten ..
Mitglied: Seppel2008
29.01.2009 um 23:23 Uhr
Feste IP Selbe Effekt

Ausser der Windows Firrewall nichts vorhanden Rechner ist Frisch aufgesetzt und auf dem neuesten stand

Vor der neuinstallation wahr auch schon diese problem vorhanden

LG Seppel
Bitte warten ..
Mitglied: DerWoWusste
29.01.2009 um 23:34 Uhr
Fest steht: ein nacktes xp mit verschiedenen Netzwerkkarten-/Routerkombinationen wird dieses Problem nicht überall haben. Überlege, was bei Dir von der "Nackheit" abweicht.
Du hast nur ein Routermodell getestet, vielleicht ist die Fritzbox 7170 so? Hast Du noch eine andere rumstehen? Oder was willst Du ausdrücken mit:
FRITZ!Box Fon WLAN 7170 (fs) ->Funktioniert einwand frei<- mit 2 routern selben Fabrikat getestet
Bitte warten ..
Mitglied: Seppel2008
29.01.2009 um 23:49 Uhr
Na das alle rechner im Netzwerk nicht solch ein problem aufweise das will ich damit sagen

Habe den PC auch mal am modem angeschlossen Siemens Alice Modem und versucht eine manuele DSL einzuwaehlen auch auch hier selber effekt erst nach eine gewissen anzahl von gesendeten packeten empfange ich packete und kann mich dann auch erst einwaehlen
Bitte warten ..
Mitglied: DerWoWusste
29.01.2009 um 23:54 Uhr
Erdstrahlendetektor anwerfen.
Nein, ehrlich: ist das xp wirklich komplett leer? Oder was ist da schon drauf?
Bitte warten ..
Mitglied: Seppel2008
29.01.2009 um 23:55 Uhr
nur windows mit updates und hardware treiber

Browser Firefox das wars

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: DerWoWusste
30.01.2009 um 00:00 Uhr
Dann pack eine neue Platte rein, xp sp3 und mach keinerlei Updates und installier nichts als den Netzwerkkartentreiber.
Bitte warten ..
Mitglied: Arch-Stanton
30.01.2009 um 08:06 Uhr
Tausche doch mal das Netzwerkkabel.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: lobotomie
30.01.2009 um 10:50 Uhr
Zitat von Arch-Stanton:
Tausche doch mal das Netzwerkkabel.

und/oder den Port am Switch an dem das Kabel dran ist.
Bitte warten ..
Mitglied: Seppel2008
30.01.2009 um 19:00 Uhr
Alles passiert was hier vorgeschlagen wird es ist noch immer das selbe problem vorhanden .....

Mit freundlichen Grüßen
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
DSL, VDSL
SDSL Problem - kein Internet (10)

Frage von cptkrabbe zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Computer mit 2 Netzwerkkarten und routing von Red Pitaya ins Internet (9)

Frage von DH1KLM zum Thema LAN, WAN, Wireless ...

Webbrowser
gelöst Firefox 50 downloads stocken ohne Internet Verbindung (2)

Frage von LordXearo zum Thema Webbrowser ...

Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...