Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Netzwerkverbindungen

Frage Microsoft Windows Netzwerk

Mitglied: SubZeo

SubZeo (Level 1) - Jetzt verbinden

17.08.2006, aktualisiert 31.08.2006, 3351 Aufrufe, 4 Kommentare

Hallo

Ich habe folgendes Problem mit einem Rechner. Wenn ich den Computer mit einem Router verbinde bezieht dieser keine IP Adresse mehr egal ob über eine WLAN Verbindung oder über Kabel. Wenn ich eine statische IP einstelle kann ich auch nicht mit dem Router komunizieren. Habe schon Treiber und Netzerkdienste deinstalliert und neu installiert jedoch ohne erfolg. Hoffe mir kann jemand helfen.

MFG

SubZeo2
Mitglied: MttKrb
17.08.2006 um 16:21 Uhr
1. Ist am router der DHCP Server aktiviert? Das würde erklären warum du keine IP-Adresse zugewiesen bekommst.
2. Wenn du eine statische IP-Adresse angibst, kannst du den router anpingen, oder kommt dort auch fehlermeldungen?
Vielleicht dann noch als Standardgateway und primären DNS-Server in den IP-Einstellungnen die Router IP angeben.
Sollte dies auch keinen erfolg erziehlen, dann dass gerät einfach mal neu booten.
Ich weiß jetzt nicht welchen router du nutzt.
Die Fritzbox z.B. erreichst du im notfall immer unter der 192.168.178.254 du musst dazu nur deine ip-adresse und den standardgateway darauf anpassen.
Bitte warten ..
Mitglied: SubZeo
17.08.2006 um 22:59 Uhr
Hallo

Habe 2 verschiedene Router ausprobiert eine FritzBox und einen Router von 3com beide haben DHCP aktiviert. Habe auch schon die Verschlüsselung ausgeschaltet und geändert hat aber nichts gebracht. Wenn ich eine statische IP eingebe erreiche ich die Router auch nicht über den Ping. Wenn ich die IP Adresse manuell vom Router beziehen will über ipconfig /release und ipconfig /renew bricht er nach ca einer minute ab und schreibt das die netzwerverbindung nur über eingeschränkte konnektivität verfügt.
Bitte warten ..
Mitglied: Rambocat
21.08.2006 um 14:02 Uhr
Hi auch!
Wen die automatische IP-Adressen zuweisung nicht funktioniert, weise die IP-Adresse manuell an! Falls du die FRITZ!Box angeschlossen hast, versuch mal folgendes:
IP-Adresse: 192.168.178.19
Subnetzmaske: 255.255.255.0
Standardgateway: 192.168.178.1

Wenn du das eingestellt hast, versuch mal die FRITZ!Box zu pingen!
Wenn das Klappt, solltest du eigentlich kein Problem mehr haben!
Bitte warten ..
Mitglied: SubZeo
31.08.2006 um 09:43 Uhr
Hi

Danke für die Hilfe hat aber leider nichts gebracht. Hab das System neu aufgesetzt und jetzt
gehts wieder.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Problem mit Netzwerkverbindung auf Server 2008 R2 Terminalserver (1)

Frage von hyperthread zum Thema Windows Server ...

Windows 7
Windows 7 zeigt keine Netzwerkverbindungen an (2)

Tipp von Apophis zum Thema Windows 7 ...

Vmware
VMs verlieren zufällig Netzwerkverbindung (3)

Frage von OniChan zum Thema Vmware ...

Vmware
gelöst VMware Player: Frage zur Netzwerkverbindung (7)

Frage von honeybee zum Thema Vmware ...

Neue Wissensbeiträge
Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(3)

Information von LordGurke zum Thema Humor (lol) ...

Sicherheits-Tools

Trendmicro OSCE und das Fall Creators Update Win10 RS3

(3)

Information von Henere zum Thema Sicherheits-Tools ...

Microsoft Office

Text in Zahlen umwandeln

Tipp von logische zum Thema Microsoft Office ...

Erkennung und -Abwehr

Infineon TPMs unsicher! Bitlocker ggf. angreifbar

(4)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (38)

Frage von 134537 zum Thema Microsoft Office ...

Windows Server
Gruppenrichtlinie greift nicht zu! (24)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...