Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit ntbackup (protokollierung)

Frage Microsoft

Mitglied: derandi

derandi (Level 1) - Jetzt verbinden

17.10.2006, aktualisiert 18.10.2006, 3582 Aufrufe, 6 Kommentare

hallo liebe user,

ich möchte unter win xp pro mit einem hp surestore dat24 über ntbackup sichern. wir benutzen fujifilm dg90 bänder. ich habe den zeitplan folgendermaßen eingerichtet:

Montag : 22 : 00
Dienstag : 22 : 00
Mittwoch: 22 : 00
Donnerstag: 22 : 00
Freitag: 22 : 00

Alles sind vollständige backups, die logischer weise jede woche überschrieben werden. pro wochentag ein band. bänder müssten alle i.o sein.
zum zeitpunkt der sicherung ist ein benutzer "xy" angemeldet, dieser besitzt admin rechte.

1. manchmal existiert keine protokolldatei
2. manchmal ist die datei leer und lässt sich nur als angemeldeter administrator einsehen
3. teilweise läuft die sicherung einfach nicht an

hoffe auf eine schnelle antwort..!

mfg andi
Mitglied: Metzger-MCP
17.10.2006 um 11:29 Uhr
Erstelle für das Backup einen eigenen User und lasse es unter diesem Profile laufen. Das behebt schon mal teilweise Probleme.

Wie Sicherst du denn überhaupt ? Hast du NTbackup selber denn Task einplanen lassen oder hast du selber per Komandozeile den Tasks unter geplante Tasks geplant. ...

MFg Metzger
Bitte warten ..
Mitglied: derandi
17.10.2006 um 13:16 Uhr
ich habe ntbackup den task planen lassen! unter dem benutzer administrator.
Bitte warten ..
Mitglied: Metzger-MCP
18.10.2006 um 09:29 Uhr
Schaue mal nach ob die Einträge ( Verknüpfungen mit Parameter ) in den geplanten Tasks voneinander unterschiedlich sind. Ntbackup wird nur als Komandozeile gestartet mit den entsprechenden Parameter...

Überprüfe sonst noch mal unter der Backupsoftware die Einstellungen.
Sonst wüste ich spontan keine Lösung, ausser setze eine andere Backupsoftware ein.
Bitte warten ..
Mitglied: derandi
18.10.2006 um 09:39 Uhr
guten morgen,

die einträge sind alle gleich, habe ich schon überprüft, trotzdem danke
heute morgen stand im sicherungsprotokoll "das angeforderte medium wurde nicht bereitgestellt" hat aber paar tausend verzeichnisse kopiert. ich versteh es langsam nicht mehr!!!

lg andi
Bitte warten ..
Mitglied: Metzger-MCP
18.10.2006 um 11:49 Uhr
heute morgen stand im sicherungsprotokoll
"das angeforderte medium wurde nicht
bereitgestellt"

Obige Meldung sagt nur das du das falsche Band eingelegt hattest.

Ganz identisch sollten die Einträge nicht sein. Bändernahmen sollten wenigstens unterschiedlich sein ...

Mfg Metzger
Bitte warten ..
Mitglied: derandi
18.10.2006 um 13:26 Uhr
hi,

mir ist bewusst das sich der bandname unterscheiden muss. tut er ja auch! und das band muss richtig gewesen sein, weil ich die sicherung vorher getestet habe! habe die uhr vorgestellt und dann hat er angefangen zu schreiben.
deswegen auch mein unverständnis.

mfg andi
Bitte warten ..
Ähnliche Inhalte
E-Mail
Problem mit Spam-Mail (6)

Frage von huberd zum Thema E-Mail ...

Hosting & Housing
Problem mit: Reverse DNS Resolution - PTR Record (2)

Frage von Krabbat zum Thema Hosting & Housing ...

Batch & Shell
gelöst FTP und bach script I Problem von nicht komplett geladener Files (9)

Frage von drscoop zum Thema Batch & Shell ...

Windows Netzwerk
Problem mit Netzwerkfreigabe - Domain (5)

Frage von Linuxguru zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Netzwerke
VLAN Verständnissproblem (9)

Frage von Dragan123 zum Thema Netzwerke ...