Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei der Nutzeranmeldung SBS 2008 Windows 7 Client 0x80070035

Frage Microsoft Windows Server

Mitglied: matze004

matze004 (Level 1) - Jetzt verbinden

31.08.2011 um 16:20 Uhr, 5312 Aufrufe, 7 Kommentare

Ich habe ein Problem bei der Anmeldung eines Admin Users (SBS 2008 Windows 7 SP1 Clienets, Servergespeicherte Profile). Pfad des Desktops wird nicht gefunden. Bin über eure Hilfe sehr danbar!

Hallo zusammen,

ich habe folgenes Problem bei uns im Netzwerk. Beim versuch mich mit meinem Admin User an manchen Clients anzumelden wird das Profil nicht geladen und es kommt folgender Fehler:

auf #PC Name\\RedirectFolders\#Username\Desktop kann nicht zugegriffen werden. Zu dem kommt die Fehlermeldung 0x80070035. Meiner Meinung nach besteht der Fehler darin, dass in diesem Pfad der Name des localen Clients (=#PC Name) steht und nicht der Name des Servers, also der korrekte Netzwerkpfad zu meinem Desktop. Wie kann ich diesen Fehler beheben?

Zum Netzwerk:
Windows 2008 Smal Buissines Server mit Exchange
Windows 7 SP1 Clients
Servergespeicherte Profile

Der Fehler tritt nur mit einem Admin User (meinem eigenen auf). Er tritt auch nach Neuinstallation eines Clients an diesem auf, an machnen Clients funktioniert es hingegen.
Ich hatte zuersr den Vedacht, dass dieser Fehler nur bei Clients auftritt, bei denen wärend des Anmeldens der Server versehntlich neu gestartet wurde. Dies kann ich jetzt nach der Neuinstallation eines Clients jedoch ausschließen. Bei andern Benutzern tritt der Fehler zum Glück nicht auf.

vielen Dank schon mal im Vorraus!
Mathias
Mitglied: jayjay0911
31.08.2011 um 16:31 Uhr
Was steht denn im AD beim Profilpfad drin??
Bitte warten ..
Mitglied: jayjay0911
31.08.2011 um 16:33 Uhr
Wenn man überigens nach dem Fehlercode googled, komm man z.B. auf http://www.drwindows.de/windows-7-allgemein/21470-geloest-fehler-0x8007 ...
Ist der Client evtl. bei der Einrichtung als Heimnetzgruppe konfiguriert worden?
Falls ja, sofort auf Firmennetzwerk umstellen.
Bitte warten ..
Mitglied: matze004
31.08.2011 um 16:49 Uhr
Im Profilpfad steht \\Jupiter\Profile\HMathias
Also der korrekté Netzwerkpfad zum Profilordner. das witzige ist ja, es hat an den anderen Clients ja schon mal funktioniert. Es kann allerdings sein, dass es damals vor SP 1 war.

Den Link hatte ich auch schon gefunden, hat mir aber leider nicht weitergeholfen. Beim Client wurde beim Setup Firmennetzwerk eingestellt.
Bitte warten ..
Mitglied: jayjay0911
31.08.2011 um 16:54 Uhr
Würde vielleicht auf ein DNS Problem tippen. Versuchs doch mal mit der IP-Adresse.
Bitte warten ..
Mitglied: GuentherH
31.08.2011 um 18:17 Uhr
Hi.

Der Fehler tritt nur mit einem Admin User (meinem eigenen auf)

Wobei dies schon einmal ein gravierender Fehler ist. Den Admin User gibt es ausschließlich für administrative Arbeiten am Server, und nicht für die tägliche Arbeit.

LG Günther
Bitte warten ..
Mitglied: matze004
31.08.2011 um 18:53 Uhr
Ich werde es am Montag mal mit der Ip probieren, ich poste hier ob es funktioniert hat! Danke schon mal.

Es ist mein Admin User, wir haben insgesammt zum glück zwei. Zum arbeiten gibt es andere User.
Bitte warten ..
Mitglied: matze004
06.09.2011 um 11:41 Uhr
Habe es erst heute geschafft zum Server zu kommen (-;

Leider nützt es auch nichts anstelle des Servernamens die Serverip im Profilpfad zu verwenden. Gibt es noch andere Lösungsansätze? Trotzdem noch mals vielen Dank!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Nach verbinden von Client Windows 7 mit SBS 2008 nur Willkommenbildschirm
Frage von lenni108Windows Server7 Kommentare

Hallo liebe Community, wie der Titel schon sagt, habe ich ein Problem mit dem Verbinden von Client Computer mit ...

Windows 7
Windows 7 RDP Client Problem
Frage von deckerWindows 715 Kommentare

Ich habe folgendes Problem. Ein Rechner baut eine Verbindung per RDP zu einem anderen Wiindows 7 Rechner auf. Das ...

Windows Netzwerk
SBS 2011 - Windows 7 Client - Administratorrechte deaktivieren
gelöst Frage von MarkowitschWindows Netzwerk5 Kommentare

Hallo liebe Community, ich habe eine Domäne mit SBS2011 und 6 Windows 7 Pro 64BIT Clients. Einer der Clients ...

Windows Server
Nutzeranmeldung an einer Domäne mit "Email-Adresse"
gelöst Frage von Daniel0705Windows Server2 Kommentare

Hallo liebe Administratoren, seit längerem bin ich immer nur "stiller" Mitleser und konnte dadurch schon viele Probleme in Eigenregie ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...