Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei der Nutzeranmeldung SBS 2008 Windows 7 Client 0x80070035

Frage Microsoft Windows Server

Mitglied: matze004

matze004 (Level 1) - Jetzt verbinden

31.08.2011 um 16:20 Uhr, 5147 Aufrufe, 7 Kommentare

Ich habe ein Problem bei der Anmeldung eines Admin Users (SBS 2008 Windows 7 SP1 Clienets, Servergespeicherte Profile). Pfad des Desktops wird nicht gefunden. Bin über eure Hilfe sehr danbar!

Hallo zusammen,

ich habe folgenes Problem bei uns im Netzwerk. Beim versuch mich mit meinem Admin User an manchen Clients anzumelden wird das Profil nicht geladen und es kommt folgender Fehler:

auf #PC Name\\RedirectFolders\#Username\Desktop kann nicht zugegriffen werden. Zu dem kommt die Fehlermeldung 0x80070035. Meiner Meinung nach besteht der Fehler darin, dass in diesem Pfad der Name des localen Clients (=#PC Name) steht und nicht der Name des Servers, also der korrekte Netzwerkpfad zu meinem Desktop. Wie kann ich diesen Fehler beheben?

Zum Netzwerk:
Windows 2008 Smal Buissines Server mit Exchange
Windows 7 SP1 Clients
Servergespeicherte Profile

Der Fehler tritt nur mit einem Admin User (meinem eigenen auf). Er tritt auch nach Neuinstallation eines Clients an diesem auf, an machnen Clients funktioniert es hingegen.
Ich hatte zuersr den Vedacht, dass dieser Fehler nur bei Clients auftritt, bei denen wärend des Anmeldens der Server versehntlich neu gestartet wurde. Dies kann ich jetzt nach der Neuinstallation eines Clients jedoch ausschließen. Bei andern Benutzern tritt der Fehler zum Glück nicht auf.

vielen Dank schon mal im Vorraus!
Mathias
Mitglied: jayjay0911
31.08.2011 um 16:31 Uhr
Was steht denn im AD beim Profilpfad drin??
Bitte warten ..
Mitglied: jayjay0911
31.08.2011 um 16:33 Uhr
Wenn man überigens nach dem Fehlercode googled, komm man z.B. auf http://www.drwindows.de/windows-7-allgemein/21470-geloest-fehler-0x8007 ...
Ist der Client evtl. bei der Einrichtung als Heimnetzgruppe konfiguriert worden?
Falls ja, sofort auf Firmennetzwerk umstellen.
Bitte warten ..
Mitglied: matze004
31.08.2011 um 16:49 Uhr
Im Profilpfad steht \\Jupiter\Profile\HMathias
Also der korrekté Netzwerkpfad zum Profilordner. das witzige ist ja, es hat an den anderen Clients ja schon mal funktioniert. Es kann allerdings sein, dass es damals vor SP 1 war.

Den Link hatte ich auch schon gefunden, hat mir aber leider nicht weitergeholfen. Beim Client wurde beim Setup Firmennetzwerk eingestellt.
Bitte warten ..
Mitglied: jayjay0911
31.08.2011 um 16:54 Uhr
Würde vielleicht auf ein DNS Problem tippen. Versuchs doch mal mit der IP-Adresse.
Bitte warten ..
Mitglied: GuentherH
31.08.2011 um 18:17 Uhr
Hi.

Der Fehler tritt nur mit einem Admin User (meinem eigenen auf)

Wobei dies schon einmal ein gravierender Fehler ist. Den Admin User gibt es ausschließlich für administrative Arbeiten am Server, und nicht für die tägliche Arbeit.

LG Günther
Bitte warten ..
Mitglied: matze004
31.08.2011 um 18:53 Uhr
Ich werde es am Montag mal mit der Ip probieren, ich poste hier ob es funktioniert hat! Danke schon mal.

Es ist mein Admin User, wir haben insgesammt zum glück zwei. Zum arbeiten gibt es andere User.
Bitte warten ..
Mitglied: matze004
06.09.2011 um 11:41 Uhr
Habe es erst heute geschafft zum Server zu kommen (-;

Leider nützt es auch nichts anstelle des Servernamens die Serverip im Profilpfad zu verwenden. Gibt es noch andere Lösungsansätze? Trotzdem noch mals vielen Dank!
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
Upgrade Windows SBS 2008 auf Windows 2012 R2 (3)

Frage von heisenberg4 zum Thema Windows Server ...

Hyper-V
gelöst Server 2016 mit Hyper-V und Gast SBS 2008 - Integrationstools (7)

Frage von Andreas377 zum Thema Hyper-V ...

Windows Server
gelöst Problem: Migration SQL 2008 R2 EXPRESS auf SQL 2008 R2 STANDARD (15)

Frage von D-Line zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...