Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Office Mode auf Checkpoint UTM-1 Edge X

Frage Sicherheit Firewall

Mitglied: stormhunter1

stormhunter1 (Level 1) - Jetzt verbinden

16.09.2009 um 15:35 Uhr, 5530 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit VPN Verbindungen über eine UTM-1 Edge X Firmware Version 8.0.36x.
Ich kann mich per Secure Client aus dem Internet mit der Firewall verbinden (IKE Phase 1&2 werden richtig ausgeführt und ich bekomme eine Office Mode IP zugewiesen (192.168.254.X). Das Problem ist das ich nicht von der Firewall ins lokale Netz (192.168.0.X) komme.
Unter VPN sind "Allow SecuRemote users to connect from the Internet und Bypass NAT Bypass default firewall policy angehackt.
Was mache ich falsch bzw. welche Einstellung habe ich vergessen?
Mitglied: kugelschreiber
24.08.2010 um 11:19 Uhr
Hallo Ihr Lieben,

Auch wenn das Thema hier schon ein bisschen älter ist...Aber wenn Du oder ein anderer villeicht schon die Antwort auf die Frage habt, bitte mal hier rein posten, denn ich habe gerade dasselbe Problem.

Gruß Kuli
Bitte warten ..
Mitglied: Freakie72
03.03.2013 um 00:07 Uhr
Hallo Liebe Gemeinde,

ich kann mich den Vorrednern nur anschließen. Hat denn keiner eine Lösung dafür?

Um es in meinem Fall mal etwas zu konkretisieren:

Ich komme poer VPN-Client vom Hersteller Checkpoint auf die Box, und sie gibt eine IP aus dem Office Mode Pool, aber ich benötige eine IP vom dahinterliegenden Server.

Office Mode IP: 192.168.x
Server IP: 172.25.x

Hintergrund ist der, das die VPN User sich per Win Logon Screen an der Domäne anmelden müssen, damit die Scripts und das Drive Mapping laufen kann. Ich bekomme aber ums verrecken nicht an die IP-Vergabe des Servers, obwohl er als Network Objekt und DNS in der Checkpoint Box hinterlegt ist.

Hat jemand eine Idee?

Gruß
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
gelöst KAUFBERATUNG: Modem vor Sophos UTM (18)

Frage von 129511 zum Thema DSL, VDSL ...

Router & Routing
gelöst Sophos UTM und Hitron Kabelmodem (bridge mode) (10)

Frage von ukulele-7 zum Thema Router & Routing ...

Internet Domänen
Office 365 Deutschland bei 1 1: Mit Einrichtungsservice und Domain (3)

Link von sabines zum Thema Internet Domänen ...

Netzwerkgrundlagen
Ubiquiti - Unifi Edge Switch - VLan Problem (4)

Frage von letstryandfindout zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...