Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit OL03 Signatur, zeitweise kommt die alte Signatur, statt neuer.

Frage Microsoft Outlook & Mail

Mitglied: Shakotai

Shakotai (Level 1) - Jetzt verbinden

22.07.2010 um 08:57 Uhr, 3249 Aufrufe, 2 Kommentare

Guten Morgen,

hoffe ihr könnt mir bei meinem Prob mit DAU-friendly Tipps weiterhelfen.

System:
Server: Windows 2003 SBS mit Exchange
Client: Win XP mit OL03

Problem:

Es wurden im OL Signaturen eingerichtet. Nun sind wir umgezogen und haben die Signaturen auf dem Client auf den aktuellen Stand gebracht. Wenn jetzt aber eine Mail beantwortet wird, erscheint regelmässig die Signatur mit der alten Adresse bei dem Mailkonto, welches über den Exchange läuft. Ich vermute also, dass ich dort noch zu aktualisieren habe. Nur wie?

Es irritiert mich jedoch, dass dies nicht ständig der Fall ist.

Kann mir dazu jemand Hilfestellung geben?

Danke,

Shakotai
Mitglied: KURR01
22.07.2010 um 09:24 Uhr
Hallo,

ich hätte mal 2 Vorschläge...

1. Prüfe die eingestellten Signaturen im Outlook: Extras \ Optionen - E-Mailformat \ Signaturen.
- Gibt es dort noch weitere Signaturen mit dem alten Stand?
- Ist diese evtl. die Standardsignatur für Antworten?

2. Schau in das Verzeichnis: C:\Dokumente und Einstellungen\<username>\Anwendungsdaten\Microsoft\Signatures (bzw. da wo die Profile liegen). Dort wird für jedes E-Mailformat (HTML, RTF, Text) eine eigene Signaturdatei angelegt. Wenn hier irgendwelche Inhaltsunterschiede da sind, am besten alle Dateien löschen (vorher Outlook schließen) und dann die Signaturen erneut anlegen.

Hoffe ich konnte helfen.

Gruß
KURR01
Bitte warten ..
Mitglied: Shakotai
22.07.2010 um 10:39 Uhr
Hallo Kurr01,

dein Schritt 2 war erfolgreich. Dort lag noch jede Menge 'Müll' herum. Verschoben, manuell auf den aktuellen Stand gebracht und wieder zurückgeschoben. Jetzt geht es.

Herzlichen Dank,

Shakotai
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Router & Routing
gelöst Mikrotik Switching und Routing Problem (11)

Frage von aqui zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...