Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit OL03 Signatur, zeitweise kommt die alte Signatur, statt neuer.

Frage Microsoft Outlook & Mail

Mitglied: Shakotai

Shakotai (Level 1) - Jetzt verbinden

22.07.2010 um 08:57 Uhr, 3252 Aufrufe, 2 Kommentare

Guten Morgen,

hoffe ihr könnt mir bei meinem Prob mit DAU-friendly Tipps weiterhelfen.

System:
Server: Windows 2003 SBS mit Exchange
Client: Win XP mit OL03

Problem:

Es wurden im OL Signaturen eingerichtet. Nun sind wir umgezogen und haben die Signaturen auf dem Client auf den aktuellen Stand gebracht. Wenn jetzt aber eine Mail beantwortet wird, erscheint regelmässig die Signatur mit der alten Adresse bei dem Mailkonto, welches über den Exchange läuft. Ich vermute also, dass ich dort noch zu aktualisieren habe. Nur wie?

Es irritiert mich jedoch, dass dies nicht ständig der Fall ist.

Kann mir dazu jemand Hilfestellung geben?

Danke,

Shakotai
Mitglied: KURR01
22.07.2010 um 09:24 Uhr
Hallo,

ich hätte mal 2 Vorschläge...

1. Prüfe die eingestellten Signaturen im Outlook: Extras \ Optionen - E-Mailformat \ Signaturen.
- Gibt es dort noch weitere Signaturen mit dem alten Stand?
- Ist diese evtl. die Standardsignatur für Antworten?

2. Schau in das Verzeichnis: C:\Dokumente und Einstellungen\<username>\Anwendungsdaten\Microsoft\Signatures (bzw. da wo die Profile liegen). Dort wird für jedes E-Mailformat (HTML, RTF, Text) eine eigene Signaturdatei angelegt. Wenn hier irgendwelche Inhaltsunterschiede da sind, am besten alle Dateien löschen (vorher Outlook schließen) und dann die Signaturen erneut anlegen.

Hoffe ich konnte helfen.

Gruß
KURR01
Bitte warten ..
Mitglied: Shakotai
22.07.2010 um 10:39 Uhr
Hallo Kurr01,

dein Schritt 2 war erfolgreich. Dort lag noch jede Menge 'Müll' herum. Verschoben, manuell auf den aktuellen Stand gebracht und wieder zurückgeschoben. Jetzt geht es.

Herzlichen Dank,

Shakotai
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Multi NAT Problem (8)

Frage von Gr33n93 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (17)

Frage von montylein1981 zum Thema Windows Server ...

Drucker und Scanner
Problem mit Konica Minolta bizhub C754e mit EFI - Wegen Fehlern gelöscht (4)

Frage von StefanKittel zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte