Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Outlook 2013 Outlook Datendatei kann nicht geöffnet werden....

Frage Microsoft Outlook & Mail

Mitglied: sammy65

sammy65 (Level 1) - Jetzt verbinden

17.06.2014, aktualisiert 09:38 Uhr, 2612 Aufrufe, 4 Kommentare

Folgende Meldung erhalte ich an einem Arbeitsplatz.
Wie kann ich das Problem abstellen?
Weiß jemand eine Lösung?

2791e70fef5e36f9baf96e1ffa4bf44e - Klicke auf das Bild, um es zu vergrößern
Mitglied: sk-it83
17.06.2014 um 09:43 Uhr
Schliessen Sie alle Anwendungenen, die diese Datei verwenden, und versuchen Sie es erneut. Möglicherweise müssen Sie den Computer neu starten.
Bitte warten ..
Mitglied: colinardo
17.06.2014, aktualisiert um 09:48 Uhr
Zitat von sk-it83:
Computer neu starten.
oder abmelden, vermutlich hängt noch eine nicht sichtbare Outlook Instanz in den Prozessen fest ... oder der Virenscanner macht hier ärger.

Grüße Uwe
Bitte warten ..
Mitglied: sammy65
17.06.2014 um 10:18 Uhr
Neustart hab ich x-Mal gemacht, das Problem tritt immer wieder auf
Bitte warten ..
Mitglied: colinardo
17.06.2014, aktualisiert um 10:25 Uhr
Zitat von sammy65:

Neustart hab ich x-Mal gemacht, das Problem tritt immer wieder auf
dann schnapp dir ProcessExplorer und seh nach welcher Prozess auf die OST-Datei zugreift (Im ProcessMonitor CTRL-F drücken und den Pfad oder den Namen der ost-Datei eingeben). Ich vermute mal der Virenscanner oder irgendeine Erweiterung für Outlook die sich aufhängt.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Microsoft Office
gelöst Outlook 2013 Problem (3)

Frage von Judgelg zum Thema Microsoft Office ...

Windows Netzwerk
Servergespeicherte Profile und Outlook 2013 (3)

Frage von SFA1492 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...