Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem OWA Microsoft Exchange 2007 SP1

Frage Microsoft Exchange Server

Mitglied: zitzi1980

zitzi1980 (Level 1) - Jetzt verbinden

31.08.2009, aktualisiert 14:32 Uhr, 3309 Aufrufe, 1 Kommentar

Ich habe da ein Problem mit meinem MS Exchange-Server 2007 SP1 bzw. hackt es mit dem Abwesenheitsassistenten.

Problem 1:

Verfasse bzw. aktiviere ich den Abwesenheitsassistenten im meinem Outlook 2003 wird dieser Eintrag nicht synchronisiert, d. h. wenn ich mich mittels OWA anmelde, ist nicht von der soeben eingegebenen Abwesenheitsnotiz zu sehen. Man kann aber auch nicht sagen dass dieser Abgleich überhaupt nicht funktioniert, da die Änderungen im Abwesenheitsassistenten auf meiner Benutzerumgebung auf dem Terminalserver und auf meinem Notebook (lokal eingerichtetest Konto) sehr wohl abgeglichen werden.

Problem 2:

Ist der Abwesenheitsassistent aktiviert (egal ob auf dem TS oder dem Notebook) werden die Notizen nur intern versendet, nach extern funktioniert es nicht. Die Einstellungen habe ich schon mind. 100mal gecheckt, die passen. D. h. Nachrichten an extern sind erlaubt usw.

Dieses Problem habe ich seiter der Installation des SP1. Hatte jemand die selben Probleme?
Mitglied: filippg
31.08.2009 um 19:27 Uhr
Hallo,

hast du einen BlackBerry oder noch andere MAPI-Clients?
Problem ist, dass Ex 2k7 die Abwesenheitsnachrichten anders speichert als vorherige Versionen, da Ex 2k7 auch zwei verschiedene OOF kann (intern + extern). Outlook 2003 kommt damit klar, BlackBerry nicht wirklich. Gab beim MS Exchange Team auch mal einen Artikel dazu, ich habe gerade nur http://msexchangeteam.com/archive/2007/04/04/437544.aspx gefunden.

Gruß

Filipp
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...