Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit der OWA Site

Frage Microsoft Exchange Server

Mitglied: Regis

Regis (Level 1) - Jetzt verbinden

08.06.2007, aktualisiert 18.10.2012, 3191 Aufrufe, 3 Kommentare

Hallo Leute
Ich habe ein kleines Problem mit dem OWA, dass wohl mehr ein Problem beim IIS ist.
Wenn ich den OWA aufrufe wird anstelle des alt bekannten OWA Logon-Fensters gleich die Windows-Authentifizierung abgefragt, mit der man dann auch problemlos an sein Postfach kommt. Ist aber nicht so schön.
Es ist ein Exchange 2003 SP2 mit aktiviertem IMF, IIS 6.0.

Wäre schön wenn jemand eine Idee hätte.
Danke schon mal

Gruß Regis
Mitglied: Dani
08.06.2007, aktualisiert 18.10.2012
Hi ,
du hast Glück, dass die Suche vor 10 Minuten deaktiviert wurde. Die Umstellung auf das OWA - Login ist ein Kinderspiel. Diese Frage habe ich hier vor geraumer Zeit auch schon gestellt.


Gruß
Dani
Bitte warten ..
Mitglied: Regis
08.06.2007 um 14:40 Uhr
Danke für die schnelle Reaktion. Ich schau mir das gleich mal an.

Gruß Regis
Bitte warten ..
Mitglied: Regis
08.06.2007 um 14:59 Uhr
Das wars. Jetzt ist wieder alles supi.
Manchmal kann es so einfach sein.

Danke nochmal Dani
Bitte warten ..
Ähnliche Inhalte
Firewall
PFsense 2.3 site-to-site Problem (5)

Frage von bchristopeit zum Thema Firewall ...

Firewall
gelöst VPN Site to Site von IPFire zu Sophos UTM (19)

Frage von touro411 zum Thema Firewall ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Router & Routing
Lancom Site to Site VPN mit VLANs (2)

Frage von geforce28 zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...