Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Packet Loss

Frage Internet

Mitglied: bigfinki

bigfinki (Level 1) - Jetzt verbinden

15.01.2008, aktualisiert 18.10.2012, 4384 Aufrufe, 4 Kommentare

Ich habe schon wieder das Problem mit meinem Internet.

Hallo

Vor etwa 2 Wochen hatte ich ein Problem mit meinem Internet und zwar fängt mein Internet in kuzen Abständen immer wieder an zu hängen. Das Problem ist das man Voice-Chats und Onlinespiele nicht nutzen kann.



Nach dem Hochfahren ist das Internet immer normal und mein Ping auch. Doch sobald ich ich das Internet ca. 1 oder 2 Minuten nutze fängt das Packet Loss an auf bis zu 95% zu steigen. Danach geht der Ping auch hoch und der Voice-Chat hängt ca. für 10 Sekunden. Beim Onlinespielen ist es noch viel schlimmer, denn dort hängt sich das Spiel ganz auf, sodas der Ping und der Packet Loss erst wieder nach dem reconneten für eine Minute stabil bleibt. Doch dann fängt das ganze wieder von vorne an.

Ich weiß nicht ganz genau an was das Problem liegt und eine Lösung habe ich auch noch nicht gefunden. Mein PC habe ich schon formatiert usw.

Ich stell mir eher vor das, das Problem an irgendeiner Verbindung liegt, vielleicht auch ein meinem Router. Denn seitdem ich Gestern den Router neughestartet hab ( zurück gesetzt) habe ich das Problem wieder.



MFG Bigfinki
Mitglied: DerSebastian
15.01.2008 um 17:11 Uhr
Was für eine Leitung hast Du denn?
Und in diesem Falle wohl das wichtigste (wenn ich mal spekulieren darf ;)): Bist Du per WLAN oder per Kabel mit dem Router verbunden?
Bitte warten ..
Mitglied: bigfinki
15.01.2008 um 17:16 Uhr
Hallo

Ich bin per Wlan drin. Aber ich denk eher weniger das, das Problem an meinem Wlan Empfänger liegt. Ich bin gerade dabei eine andere Ip zu Pingen und mir fällt auf das der Ping fast imemr normal ist, nur ca. jede Minute geht der Ping auf 1500ms oder höher. Es gibt irgendwo eine Stelle wo meine Übetragung hängen bleibt und sich irgendwas staut.
Bitte warten ..
Mitglied: DerSebastian
15.01.2008 um 17:21 Uhr
Einfachste Möglichkeit: PC/Laptop per Kabel mit dem Router verbinden und schauen was passiert.
In 99% der Fälle ist die WLAN-Verbindung nämlich lange nicht "gut", nur weil Windows Dir das sagt.

Ist der Fehler durch Verbindung per Kabel behoben musst Du ggf. sehen, wie Du das dauerhaft realisierst (ist mit Arbeit verbunden, ich weiss ^^ - notfalls über EthernetOverPowerlineAdapter). Alternativ repeatest Du über einen AP das Signal Deines Routers. Ob und wie das geht ist vom Router abhängig.
Bitte warten ..
Mitglied: aqui
15.01.2008, aktualisiert 18.10.2012
Warum es vermutlich zu 99% das WLAN ist kannst du an diesem Thread sehen:

http://www.administrator.de/forum/fritzfon-7150-schluckt-bis-zu-10000kb ...

WLAN ist nicht gleich Kabel, diese Lektion solltest du lernen !!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Mail-Regel DLP (Data Loss Prevention) (1)

Frage von Der-Jo zum Thema Exchange Server ...

Router & Routing
Packet Tracer und RIP BUG? (3)

Frage von Protected zum Thema Router & Routing ...

Rechtliche Fragen
Deep Packet Inspection Light

Link von brammer zum Thema Rechtliche Fragen ...

Erkennung und -Abwehr
IT-Sicherheit: Koalition will Deep Packet Inspection und Netzsperren (2)

Link von magicteddy zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(5)

Information von LordGurke zum Thema Humor (lol) ...

Sicherheits-Tools

Trendmicro OSCE und das Fall Creators Update Win10 RS3

(3)

Information von Henere zum Thema Sicherheits-Tools ...

Microsoft Office

Text in Zahlen umwandeln

Tipp von logische zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Windows Server
Gruppenrichtlinie greift nicht zu! (24)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (16)

Frage von liquidbase zum Thema Voice over IP ...