Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ich habe ein Problem MIt meinem pc

Frage Microsoft

Mitglied: 9601

9601 (Level 1)

29.10.2006, aktualisiert 22:01 Uhr, 3394 Aufrufe, 6 Kommentare

bei hochfahren listet er die laufwerke nicht auf und es passiert nichts

Hallo,
ich habe ein problem mit meinem computer.
Wenn ich ihn einschalte listet er ja normnlerweise alle laufwerke auf und da steht Megaherz doch dies tut er nicht es steht nur da wieviel mhz der pc hat aber von laufwerken ist keine spur da... die festplatte ist in ordnung die habe ich in einen anderen computer getestet

danke schonmal im vorraus für eure hilfe
Mitglied: helmi66
29.10.2006 um 11:39 Uhr
Hallo
sehr AUssagekräftig ist deine Beschreibung ja nicht gerade, hast du was im BIOS verändert fährt dein PC denn normal hoch?
Bitte warten ..
Mitglied: 9601
29.10.2006 um 11:43 Uhr
nein ich habe keine hardware veränderungen vorgenommen und im bios auch nicht gestern abend habe ich normal herruntergefahren.
heute morgen als ich ihn anmachen wollte blieb er halt da stehen also ganz am anfang wo er die laufwerke auflistet und ins bios kann man auch nicht
Bitte warten ..
Mitglied: cykes
29.10.2006 um 11:48 Uhr
Hi,

ich würde mal alle Kabelverbindungen im Rechner übeprüfen und zwar die Strom- und Datenverbdinungen (IDE, SATA etc.).
Ausserdem mal alle unnötigen Laufwerke abklemmen (CD/DVD/Brenner, Floppy) und versuchen,
nur von der Platte zu starten. Dann nach und nach die anderen laufwerke wieder anklemmen.

Wenn das alles nichts hilft, dürfte wohl das Mainboard bzw. der onboard Controller
defekt sein.

Gruß

cykes
Bitte warten ..
Mitglied: helmi66
29.10.2006 um 11:49 Uhr
hört sich so an das sich dein BIOS abgeschossen hat, falls du den Hersteller deines BIOS hast versuche mal ein Firmwareupdate des BIOS zu machen, kontroliere auch ob alle Kabel und Stecker noch richtig sitzen innen wie außen
Bitte warten ..
Mitglied: 9601
29.10.2006 um 12:36 Uhr
hmm also aber wie soll ich den von diskette booten wenn ich ncihts machen kann?? ich aknn nichts drücken.. weil der ja stehen bleibt

edi: pc läuft wieder usb hub hat probleme gemacht danke für eure hilfe close pls
Bitte warten ..
Mitglied: T-MAx2k5
29.10.2006 um 22:01 Uhr
Boah....das ist ja nochn riesen Kreis, wo diese fehler reinfallen könnten. Haste mal das MB geprüft ? Oder haste vorher was umgejumpert o. ähnl. ? Ich würde ggf. mal die IDE Kabel tauschen.

Tippe aber zu 99% auf def. LW, RAM oder MB,

Lg MAx
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Microsoft
Problem mit meinem PC (24)

Frage von AaronH96 zum Thema Microsoft ...

Router & Routing
Cisco 2951 VPN Problem (9)

Frage von Serial90 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (37)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...