Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit pc

Frage Hardware CPU, RAM, Mainboards

Mitglied: slayer1991

slayer1991 (Level 1) - Jetzt verbinden

31.01.2007, aktualisiert 01.02.2007, 3708 Aufrufe, 6 Kommentare

hi
habe ein problem mit meinem pc aber zuerst mal zu den komponenten:
mainboard: asus p5n32-sli premium wifi ap mit nforce 570 sli chip (mit neuestem bios update)
cpu: intel core2duo e6600 @2400 mit 4 mb chache (50°C unter normallast) vll zu viel?????????
ram: geil ddr2 800 dual kit (2x512mb)
grafikkarte: power color x1900xtx mit 512mb (58°C unter normallast) vll auch zu viel?????????
festplatten: 2x WD caviar sata2 250gb

so nun zu meinem problem:
habe diesen pc erst seit weihnachten und ihn mir selber zusammengestellt. am anfang lief er ja sehr gut und äußerst stabil. habe ihn nie übertaktet oder derartiges. doch nach einiger zeit wurde er immer langsamer und hängt sich jetzt schon teilweise bei kleinsten sachen auf oder braucht eine ewigkeit um etwas auszuführen. manchmal startet er auch einfach so werend eines spieles neu oder solche dinge oder der bildschirm wird einfach schwarz, obwohl der pc noch läuft und ich am zocken bin.
nun meine frage:
kann es hier was mit inkompatibilität von den komponenten zu tun haben, oder ist hier schlicht weg die software im ars...?????
also mir würde es kein problem bereiten komponenten zu wechseln oder derartiges, wenn dann alles halbwegs stabil läuft. ich würde mich auf ein paar tips oder derartiges freuen.

mfg slayer
Mitglied: gigant09
31.01.2007 um 19:21 Uhr
läuft der rechner unter "frischem" windows stabil?
evtl. liegt es ja nur an einem programm?
Bitte warten ..
Mitglied: slayer1991
31.01.2007 um 20:48 Uhr
ja habe das auch schon probiert, jedoch ohne wirkung. wenn es nur an dem liegen würde, wäre es ja kein pro oder?^^
also was kann man da noch machen?

mfg slayer
Bitte warten ..
Mitglied: gigant09
31.01.2007 um 21:05 Uhr
also, er hängt auch, mit frischem windows.
hast du diese speedstep funktion im bios deaktiviert?
Bitte warten ..
Mitglied: slayer1991
31.01.2007 um 21:20 Uhr
ja speedstep wurde deaktiviert.

mfg slayer
Bitte warten ..
Mitglied: gigant09
01.02.2007 um 18:03 Uhr
und gehts jetzt?????????
Bitte warten ..
Mitglied: slayer1991
01.02.2007 um 18:28 Uhr
nein leider funktioniert das ganze immer noch nicht.
ach wie immer ist das mit den pcs zum verzweifeln.^^
vll noch ne idee woran es liegen kann?

mfg slayer
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Netzwerk Problem mit PC zu PC
Frage von FengShuiNetzwerke4 Kommentare

Hallo zusammen, seit kurzem habe ich ein Netzwerk Problem! Seit ich den neue Router installiert habe (Fritzbox 7490), habe ...

Microsoft
Problem mit meinem PC
Frage von AaronH96Microsoft24 Kommentare

Hallo alle, Ich hab ein Problem mit meinem PC und es lässt sich einfach keine Lösung finden. Den Gaming-PC ...

LAN, WAN, Wireless
Problem bei Scan-to-PC (SMB) in Arbeitsgruppennetzwerk
gelöst Frage von lordoftheboardLAN, WAN, Wireless24 Kommentare

Hallo Forumsmitglieder, ich möchte von einem Multifunktionsgerät eingescannte Dateien auf eine Workstation (Windows 7) schicken, was leider nicht klappt. ...

Windows 7
Windows 7 Umzug zum neuen PC (SATA-Problem)
gelöst Frage von MaxMoritz6Windows 77 Kommentare

Guten Morgen! Ich habe folgendes Problem: Die Ausgangssituation ist die, dass ich ein Win7 System mit nForce-Chipsatz habe. Die ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 15 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 20 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 20 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...