Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit PDF-Formular

Frage Microsoft Microsoft Office

Mitglied: wIn0n2000

wIn0n2000 (Level 1) - Jetzt verbinden

20.03.2008, aktualisiert 12:51 Uhr, 3893 Aufrufe, 1 Kommentar

Bis auf die Formularfelder wird alles gelöscht.

Halle zusammen,

haben im Moment ein Problem mit dem Adobe 8.X auf w2k sp4 client.

Wir haben von unseren Lieferanten ein PDF-Formular erhalten in welches wir nur noch die wichtigstens Daten eintragen müssen, dieses wird dann ausgedruckt und an den Lieferanten gesendet.

Bisher wurde diese Aufgabe immer von einer Person in unserer Zentrale gemacht, aber nun wurde diese wohl an unsere Niederlassung übergeben.

Problem: Wenn das Formular ausgefüllt wird läuft alles noch wie es soll. Dann druckt man die PDF-File und bekommt ein Blatt auf dem nur noch die Daten stehen die man selber eingegeben hat, also die Formularfelder. Geht man dann in der File auf Seite 2 ist diese auch leer, wieder auf Seite 1 zurück und siehe da, leer bis auf die Felder.

Hab nun schon neues Update von Adobe geholt, Druckereinstellungen überprüft, Drucker neuinstalliert, usw. bin echt am verzweifeln.

Auf anderen Rechnern läuft das Dokument ohne Probleme.

Hat jemand eine Idee?

mfg
Mitglied: iVirusYx
20.03.2008 um 12:51 Uhr
eine ältere version des adobe benutzen? wie wärs mit 7.0.x?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Drucker und Scanner
Problem mit Ausdruck von PDF Dateien (4)

Frage von CountryBoy zum Thema Drucker und Scanner ...

Router & Routing
Mikrotik Switching und Routing Problem (6)

Frage von aqui zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...

LAN, WAN, Wireless
Wie Gäste ins Internet bringen? (15)

Frage von xSiggix zum Thema LAN, WAN, Wireless ...