Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei PHP wird nicht angzeigt

Frage Microsoft Windows Server

Mitglied: Jonas32

Jonas32 (Level 1) - Jetzt verbinden

03.04.2009, aktualisiert 23:19 Uhr, 3698 Aufrufe, 4 Kommentare

Hallo ich habe PHP nach diese Anleitung insterliert http://www.scribd.com/doc/6038578/Installation-Und-Integration-Von-PHP- ...
Jetzt habe mal getest aber ich bekomme nur eine leer Seite an gezeigt.
Und wenn mir denn Quelletext anschau interpertiert den PHP Code nicht sondern ich bekomme angezeigt.

Test Datei:
01.
<? phpinfo(); ?>
Mitglied: BentulaNET
03.04.2009 um 23:33 Uhr
ich habe nicht erst lust mir ein video anzuschauen, aber ich nehme mal so an 2k3 mit iis und php 5?? wenn ja hast du denn die entsprechenden interpreten hinzugefügt und activiert?? es kann allerdings auch sein das du hp berechtigung noch ändern mußt....

wenn du dein problem mal etwas genauer beschreiben könntest (deine verwendeten systeme etc (KEINE VIDEOS!!!!))wäre die antwort einfacher....
Bitte warten ..
Mitglied: Jonas32
04.04.2009 um 00:14 Uhr
Habe das Problem gelöst
und noch was em das ist keine Video sondern eine Flash Player der so gemacht ist wie ein PDF(keine Video!!!)
Bitte warten ..
Mitglied: dog
04.04.2009 um 01:37 Uhr
Dann bitte
a) schreiben wie du das Problem gelöst hast, es könnte Andere auch interessieren
b) den Beitrag als gelöst markieren

Grüße

Max
Bitte warten ..
Mitglied: Jonas32
04.04.2009 um 10:19 Uhr
Ich hat den Skritezugriff nicht richt aktiviert.
Und dann habe noch ein Neugestarte und dann gings.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
PHP
PHP PDO Problem (1)

Frage von Tiggr1994 zum Thema PHP ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...