Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

problem mit portfreigabe (er wird immer wieder automatisch zurückgesetzt) brauche hilfe!!!!

Frage Netzwerke Router & Routing

Mitglied: imperial-lord

imperial-lord (Level 1) - Jetzt verbinden

15.11.2005, aktualisiert 22.01.2006, 5098 Aufrufe, 3 Kommentare

ich nutze die "fritz box SL" als router, habe keine firewall (weder zone alarm noch die windows sp2) aktiviert und weiß nicht mehr weiter.
ich habe den TCP Port 4662 für die IP 192.168.178.XXX des 1.PC´s eingestellt

also
TCP 4662 (IP 192.168.178.XXX)

so nun möchte ich den TCP Port 4661 für den 2.PC der die IP 192.168.178.YYY hat, freigeben
also
TCP 4661 (IP 192.168.178.YYY)

das klappt dann auch super. ich trage alles im fritzboxmenü ein und klicke auf übernehmen. das problem ist allerdings, dass nach jedem neustart der fritz box der Port TCP 4661 für die IP des 1.PC´s eingestellt ist und nicht mehr für die IP des 2.PC´s. woran liegt das? er setzt sie sozusagen automatisch auf die des 1.PC´s.

im überblick:
TCP 4661 ist für die IP 192.168.178.YYY eingestellt worden aber nach jedem neustart ist sie automatisch für die IP 192.168.178.XXX eingestellt. woran liegt das? ich habe feststehende IP´s auf beiden rechnern verwendet. ich weiß nicht mehr weiter. bitte helft mir
Mitglied: Sethic
16.11.2005 um 14:20 Uhr
Hi,

hast du deiner FritzBox auch eine feste IP gegeben?
Schonmal mitm Firmware Update versucht. Kann auch öfters mal helfen.
4662 Ist ja der port für emule nehm ich mal an. Hast du vielleicht den Port bei emule des 2ten Pcs noch auf 4662 statt auf 4661?
Bitte warten ..
Mitglied: imperial-lord
16.11.2005 um 16:51 Uhr
ich habe die firmware version 10.03.73 und auf dem entsprechenden PC (PC2) ist der port (4661) schon freigegeben. trotzdem wird die IP immer wieder auf die des PC! 1 zurückgesetzt. warum? wie kann das sein?
Bitte warten ..
Mitglied: BigWumpus
22.01.2006 um 19:22 Uhr
Hast Du evtl. etwas "eDonkey"-mäßiges in der AVM-Box für den 2. PC freigeschaltet ? Also nicht direkt die Port-Nummer sondern so einen benannten Dienst/Programm ?
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Dateinamen mit Batch-Datei ändern - Problem (9)

Frage von fffffuuuuuuuhhhh zum Thema Batch & Shell ...

Debian
Squid Proxyserver - HTTPS Problem (1)

Frage von Cartman zum Thema Debian ...

Windows Server
Problem mit Webdav und Webserver IIS (3)

Frage von JUJUS31 zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...