Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit dem Postfach einer Verteilergruppe

Frage Microsoft Exchange Server

Mitglied: storchi

storchi (Level 1) - Jetzt verbinden

30.06.2008, aktualisiert 10:26 Uhr, 5600 Aufrufe, 4 Kommentare

Guten Morgen,

ich bin schon seit einiger Zeit interessierter Leser und habe hier auch schon Lösungen für das Ein oder Andere Problem gefunden.
Für mein aktuelles Problem habe ich jedoch hier noch keinen passenden Beitrag gefunden.

BS: WinSBS2003
Exch: 2003 + SP2

Ich habe eine Verteilergruppe (bestehend aus 3 Benutzern) mit einem eigenen Postfach (info@xyz.de) angelegt.
Der POP3-Connector ruft emails ab und leitet sie an das Postfach weiter.
Die 3 Benutzer des Postfachs bekommen dann alle die email.

Soweit so gut, bis hier hin funktioniert noch alles.

Jetzt das Problem:
Im Postfachspeicher wird das Postfach als nicht verbunden geführt. Dies führt dazu, dass es beim Backup (mit Retrospect) immer zu einer Fehlermeldung kommt.
Beim Versuch das Postfach zu verbinden, wird mir die Verteilergruppe nicht als Auswahl zur Verfügung gestellt.

Da ich von diesem Postfach aber auch gerne ein Backup hätte, stehe ich jetzt vor einem kleinen Problem.

Gruß
storchi
Mitglied: GuentherH
30.06.2008 um 08:29 Uhr
Hallo.

Wird der Verteiler im globalen Adressbuch angezeigt?
Wenn nein, dann aktiviere diese Anzeige.

LG Günther
Bitte warten ..
Mitglied: storchi
30.06.2008 um 08:47 Uhr
Danke für die schnelle Antwort!

Der Verteiler wird im globalen Adressbuch angezeigt.
Sowohl unter "Globale Adressliste" als auch unter "Alle Gruppen"
Bitte warten ..
Mitglied: GuentherH
30.06.2008 um 09:44 Uhr
Hallo.

Uups, jetzt sehe ich erst - Verteilergruppe und Postfach gibt es nicht. Verteilergruppen dienen, wie der Name schon sagt, Nachrichten, die an den Verteiler gesendet werden, an die Mitglieder des Verteilers weiterzuleiten. Die Nachrichten werden dann im jeweiligen Postfach des Mitgliedes gespeichert.

Lösche also das betreffende Postfach (würde mich interessieren, wie du das angelegt hast), dann klappt auch deine Sicherung wieder.

LG Günther
Bitte warten ..
Mitglied: storchi
30.06.2008 um 10:26 Uhr
Hallo Günther,

wie das Postfach dort hin kommt - gute Frage Wahrscheinlich irgendwie im Eifer des Gefechts entstanden.
Ich habe es jetzt mal gelöscht, die Verteilergruppe funktioniert (bisher) noch einwandfrei!

Vielen Danke für die schnelle Hilfe

Gruß
Storchi
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Dynamische Verteilergruppe (9)

Frage von justdan zum Thema Exchange Server ...

Exchange Server
Verteilergruppe für Newsletter (3)

Frage von Eisern zum Thema Exchange Server ...

Exchange Server
Raumpostfach erscheint nicht - dafür bestehende Verteilergruppen (3)

Frage von thaefliger zum Thema Exchange Server ...

Exchange Server
Exchange 2013 dynamische Verteilergruppe verschickt keine Emails (5)

Frage von blackhawk17 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (20)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Hosting & Housing
CNAME auf FTP funkt nicht mehr (7)

Frage von Wintektiv zum Thema Hosting & Housing ...