Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei Programmaufruf unter W7P (32bit)

Frage Microsoft Windows Installation

Mitglied: twele-dl4aw

twele-dl4aw (Level 1) - Jetzt verbinden

15.05.2010, aktualisiert 11:07 Uhr, 3447 Aufrufe, 3 Kommentare

Ich betreue ein Autohaus , die bis jetzt nur W2000 eingesetzt haben.
Nun ist 1 Rechner (Einzelplatz) mit W7P (32bit) dazugekommen.

Hallo, ich habe das erste mal unter W7P ein Programm installiert,
das nach dem Aufruf des IE startet mit:
http://schroeder-pc:8080/mycatric
Der IE sagt, Die Webseite kann nicht angezeigt werden. Was mache ich falsch?
Mitglied: MttKrb
15.05.2010 um 11:10 Uhr
Hallo,
ist vielleicht der port 8080 auf dem Rechner schroeder-pc per Firewall blockiert?

Gruß
Jogibaer0411
Bitte warten ..
Mitglied: twele-dl4aw
15.05.2010 um 11:12 Uhr
Hallo Jogibaer0411,

wie öffne ich den port unter W7P
Bitte warten ..
Mitglied: twele-dl4aw
15.05.2010 um 11:28 Uhr
Danke für die Hilfe, habe eine neue Regel für Port 8080 erstellt und nun gehts.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Lizenzierung Windows Server + 2 x W7P VM (6)

Frage von Mozzie zum Thema Windows Server ...

Windows Server
Server 2008 32bit auf 2016 64bit Migration (6)

Frage von chrisproud zum Thema Windows Server ...

Linux
Archlinux plant die i686 (32Bit) Unterstützung einzustellen

Information von mrtux zum Thema Linux ...

Windows Systemdateien
gelöst Softwareverteilung mit nur 32Bit Software (4)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Neue Wissensbeiträge
Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Exchange Server

Mittels Batch-Script Exchange-Logs sammeln und archivieren

Anleitung von beidermachtvongreyscull zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

Netzwerke
Ip Adressenkonflikt bei Großfamilie (12)

Frage von gunter zum Thema Netzwerke ...