Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Radeon Mobility 9700 in einem Fujits Siemens Amilo 1425

Frage Hardware Grafikkarten & Monitore

Mitglied: squeezer

squeezer (Level 1) - Jetzt verbinden

23.10.2005, aktualisiert 02.11.2005, 8535 Aufrufe, 1 Kommentar

Hallo. Ich habe folgendes Problem

Ich habe einen Fujitsu Siemens Amilo M1425 Laptop mit Radeo Mobility 9700 Karte drin.
ATI bietet zwar einen treiber für diese karte an, der lässt dich aber mit der fehlermeldung: treiber nicht geeignet, bitte kontaktieren sie ihren hersteller erst gar nicht aktualisieren, weil FS nicht zu den supported manufacturers zählt. Ich schlage mich also mit einer 01/2004 version vom catalyst treiber herum.

Mein problem ist wie folgt: Ich möchte den laptop via des TV-Out mittels eines SVideo Kabels an einen Fernseher anschliessen, über SCART adapter. der fernshere ist aber 6 jahre alt und "versteh" kein Svideo signal... Demnach gibs S/W bilder... Bei meinem Normalen Desktop PC mit Nvidia Karte liess sich der ausgang auf "Composit" umstellen. Dann gings.

Ich benutze das Catalyst Control Center und finde dort keinerlei umstell möglichkeit auf composite. Einmal nach langem rumspielen hatte ich ein Farbbild auf dem TV.... JEdoch eine dektop erweiterung. Ich brauchte aber ein Clone-Bild... Nach dem umschalten in den clone modus war die farbe futsch und alles wieder wie zu Casablance zeiten...

Wer kann mir helfen?

Vielen Dank

sebastian
Mitglied: MasterBalduin
02.11.2005 um 04:59 Uhr
Du musst in den Einstellungen (Desktop, Rechtsklick, Eigenschaften, Einstellungen, Erweitert) musst du auf Clonen einstellen!

MfG
Master B.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (11)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...