Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Radmin 3.0

Frage Internet Server

Mitglied: zimbo2008

zimbo2008 (Level 1) - Jetzt verbinden

04.11.2007, aktualisiert 14:03 Uhr, 4136 Aufrufe, 2 Kommentare

kann keine Verbindung aufbauen

Also gestern hab ich Radmin 3 entdeckt ---> sofort ausprobiert. Zuerst auf einem Windows 2003 Server von Server4You.

Radminserv auf dem Server installiert, Radminviewer auf meinem Homerechner. Bei der Windows Firewall auf dem Server den Port 52001 freigeschaltet, Radminserver auf port 52001 zugewiesen ---> Vom Homerechner die IP in Radminviewer sowie port 52001 eingegeben, Verbindung wird aufgebaut, alles super, funktioniert wunderbar.

Nun wollte ich ihn auf meinem Server zum laufen bringen auf denen meine Webseite läuft.

Auch ein Windows 2003 root Server von Leaseweb (Niederlande) mit Plesk 8.0

Das selbe Prozedere wie auf dem ersten Server. Nur baut sich diesmal keine Verbindung auf. Auch die Firewall von Plesk habe ich auf den 52001er Port hingewiesen, nix passiert.
Hat jemand vielleicht eine Lösung zu diesem Problem?
Der Ping Test an die IP hat funktioniert. Ein Portscan hat ergeben, dass Port 52001 auf dem Server geschlossen ist, obwohl dieser in der Firewall als Ausnahme gespeichert ist.

Weiß da echt nicht mehr weiter.
Mitglied: TuXHunt3R
04.11.2007 um 13:51 Uhr
Hast du auf dem Server noch die Windows Firewall aktiviert?
Bitte warten ..
Mitglied: zimbo2008
04.11.2007 um 14:03 Uhr
ja die ist aktiviert. Hab sie auch mal deaktiviert, funktioniert trotzdem nicht.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...