Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Reaktivierung von Windows Xp Home nach Hardwaretausch

Frage Microsoft Windows Installation

Mitglied: 51157

51157 (Level 1)

23.07.2007, aktualisiert 26.07.2007, 7243 Aufrufe, 2 Kommentare

Ich habe bei einem Fujitsu-Siemens Rechner das Mainboard wechseln müssen. Nun lässt mich das Betriebssystem nicht mal mehr an die Netzwerkeinstellungen, ohne eine erneute Aktivierung.

Hallo,

Ich habe bei einem Fujitsu-Siemens Rechner das Mainboard wechseln müssen. Ich habe extra das Referenzmodell gekauft, damit ich Windows nicht neu installieren brauche. Hat auch funktioniert. Windows fährt hoch, und scheint alle Geräte zu erkennen.

Nur lässt mich das Betriebssystem nicht mal mehr an die Netzwerkeinstellungen, ohne eine erneute Aktivierung.

Ich kann mich nur noch im "Abgesicherten Modus" ohne Treiber einloggen. Schon der "Abgesicherte Modus mit Netzwerktreiber" verlangt eine Aktivierung sofort nach dem Einloggen.
Das ich das Windows erneut aktivieren muss, war klar. Aber sofort nach der Passworteingabe erscheint ein Dialog, dass Windows aktiviert werden müsste (Auswahl Ja/Nein). Bei "Nein" kehrt er sofort zur Login Seite zurück.
Bei "Ja" öffnet sich ein Fenster (sieht nach Internetexplorer ohne Menuleiste aus). Darin steht dann nur die Meldung, dass keine Verbindung zum Internet gefunden wurde. Dir einzige mögliche Aktion ist das Fenster zu schliessen. Daraufhin wird man sofort wieder ausgeloggt.
Ich konnte keine Möglichkeit erkennen, die Aktivierung telefonisch vorzunehmen.

Der Rechner hat eine Onboard 100 MBit Netzwerkkarte und eine D-Link WLAN Karte.
Aber im "Abgesicherten Modus" komme ich natürlich nicht an die Netzwerkeinstellungen heran. Aktivieren kann man Windows in diesem Zustand auch nicht.

Wenn jemand Rat weiß? Danke

Stefan
Mitglied: MonteCristo
26.07.2007 um 09:32 Uhr
Moin

Ich ich rate dir trotz dem Referenzboard zu einer neuinstall. Es ist in jedem Fall besser und dann hast du auch diese Probleme nicht mehr.

Darf ich fragen wieso du das Board wechseln musstest?

Grüsse

Monte
Bitte warten ..
Mitglied: 51157
26.07.2007 um 10:37 Uhr
Hallo Monte,

Zum Thema Neuinstallation:
Der Rechner wurde als Familienrechner genutzt. Mehrere Familienmitglieder haben schön in eigenen Accounts Mail- und Messagingzugänge eingestellt. Jeder hat sich sozusagen eingerichtet.
Und ich nehme lieber ein bißchen Leistungsverlust in Kauf und alle können wie gewohnt weiter arbeiten.

Zum Thema Board:
Der Rechner ist ein Scaleo P von Fujitsu Siemens irgendsoein "Deutschland PC". Nach Ablauf der 2 Jahre Gewährleistungsfrist ist das Board den Hitzetod gestorben (meine Schätzung ist, das es die Northbridge war). Der Rechner lief im Abgesicherten Modus problemlos. Doch im Normalbetrieb blieb er nach ca. 5min stehen und nichts ging mehr.
Das ist nun behoben. Aber die Grafikkarte hat auch etwas abbekommen. Mit geschlossenem Gehäuse schaltet sich die Grafikkarte auch sehr bald ab. Die Kaste will ich versuchen herunterzutakten.
Also ein typisches Consumer Gerät, das nach 2 Jahren seinen Geist aufgibt .

Gruß

Stefan
Bitte warten ..
Ähnliche Inhalte
Humor (lol)
Bluescreen als Retter: Windows XP zu instabil für WannaCry

Link von hugonatter zum Thema Humor (lol) ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Windows Installation
gelöst Suche Windows Vista Home Premium 64Bit ISO (11)

Frage von FA-jka zum Thema Windows Installation ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...