Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei der Registrierung der Clients am Windows 2003 Server

Frage Microsoft Windows Netzwerk

Mitglied: dstaemmler

dstaemmler (Level 1) - Jetzt verbinden

04.08.2008, aktualisiert 12.08.2008, 2916 Aufrufe, 1 Kommentar

Auftreten der Fehlermeldungen mit den IDs Userenv 1053/1054 und AutoEnrollment 15 und trotzdem ein problemloser Zugriff auf servergespeicherte Profile

Guten Tag allerseits,
wir sitzen hier in einem Netzwerk mit eine Windows SBS 2003 Server als Domänencontroller und haben vier Laptops mit Windows XP SP2, die über WLAN und LAN mit dem Server verbunden sind. Seit einiger Zeit erscheinen bei jeder Anmeldung jedes Clients in unserem Netzwerk im Ereignisprotokoll die folgenden beiden Fehlermeldungen:

Ereignistyp: Fehler
Ereignisquelle: Userenv
Ereigniskategorie: Keine
Ereigniskennung: 1053
Datum: 4.8.2008
Zeit: 12:00:32
Benutzer: NT-AUTORITÄT\SYSTEM
Computer: DELLV1001
Beschreibung:
Der Benutzer oder der Computername kann nicht ermittelt werden. (Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Ereignistyp: Fehler
Ereignisquelle: AutoEnrollment
Ereigniskategorie: Keine
Ereigniskennung: 15
Datum: 4.8.2008
Zeit: 11:58:48
Benutzer: Nicht zutreffend
Computer: DELLV1001
Beschreibung:
Die automatische Zertifikatregistrierung für "lokaler Computer" konnte keine Verbindung zum Active Directory (0x8007054b) herstellen. Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden.
Die Registrierung wird nicht durchgeführt.

Zuerst dachte ich das Problem wäre nur auf einem Client existent und würde sogar ein Problem mit Outlook verursachen, doch dem war nicht so. Das Outlookproblem hatte eine andere Ursache. Stattdessen laufen die Clients eigentlich ohne jegliche Probleme, dennoch suche ich natürlich eine Lösung für diese Meldungen.

Jegliche Hilfe ist willkommen!

EDIT: Hin und wieder bekommen alle Nutzer auch die Meldung, dass ihr servergespeichertes Profil nicht geladen wird, während sie sich anmelden. Danach funktioniert dennoch alles. Außerdem dauern die Anmeldevorgänge teilweise sehr lange, was ich ebenfalls als Symptom beschreiben würde.
Mitglied: dstaemmler
12.08.2008 um 19:29 Uhr
Kann mir wirklich niemand helfen?!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (5)

Frage von plexxus zum Thema Exchange Server ...

Windows Server
gelöst Etwas schräges Problem im TCPIP (Windows Server) (8)

Frage von emeriks zum Thema Windows Server ...

Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...