Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Reinigungsband (veritas 9.1)

Frage Sicherheit Backup

Mitglied: rammstein

rammstein (Level 1) - Jetzt verbinden

21.10.2004, aktualisiert 12:30 Uhr, 10146 Aufrufe, 9 Kommentare

Hallo,

Wir haben von Dell eine Tape Libary (Dell PV132T).
Wenn ich im Veritas sage Laufwerk reinigen dauert es ein paar Sekunden und es kommt die Meldung:

(Auftrag: "Laufwerk reinigen 0004") Laufwerk reinigen
0004 -- Der Auftrag schlug mit folgendem Fehler fehl: Wechslerfehler - Ungültige Elementadresse.

Reinigungsband ist drin, sollte also eigentlich schon funktionieren.

MFG
Mitglied: LarsJakubowski
21.10.2004 um 11:42 Uhr
Hört sich so an, als wenn Veritas mit dem tape nicht viel anfangen kann.

Hast Du die Möglichkeit das Tape manuell zu reinigen? Sprich mit dem Wechselmediendienst oder der Software von Dell?

Lars
Bitte warten ..
Mitglied: rammstein
21.10.2004 um 11:51 Uhr
gestern haben wir eine zusätzliche tape library bekommen, bei der zeigt er mir unter schächte den schacht 23 gar nicht an, da hier das Reinigungsband drin steckt.

Wenn ich Schacht 23 exportieren will über veritas kommt auch die fehlermeldung, wenn ich aber direkt am gerät sage exportieren bzw. reinigen funktioniert alles einwandfrei.

mfg
Bitte warten ..
Mitglied: LarsJakubowski
21.10.2004 um 12:00 Uhr
Vielleicht unterstützt Veritas die Hardware nicht ganz so, wie es soll.

EIne normale Erklärung habe ich so direkt auch nicht dafür.

Sorry
Bitte warten ..
Mitglied: rammstein
21.10.2004 um 12:03 Uhr
Es sind die aktuellen Treiber von Veritas für den Wechsler drauf!
Bitte warten ..
Mitglied: LarsJakubowski
21.10.2004 um 12:13 Uhr
Komisch, aber das Eventlog von Veritas ist selber so weit ok?
Also alle Sicherungen ok?
Bitte warten ..
Mitglied: rammstein
21.10.2004 um 12:17 Uhr
naja die üblichen zicken halt

Aber sonst ist eigentlich alles ok!
Bitte warten ..
Mitglied: LarsJakubowski
21.10.2004 um 12:21 Uhr
Ja, die sind ja bekannt. Ist halt kein einfaches Programm Das sehe ich zu mindest so. Habe da auch schon mal meine Probleme mit.

Hat das Reinigen des tapes denn jemals auf diese Weise funktioniert?
Kann sein das Veritas mit diesem Vorgang UND dem Tape in der Kombination ein Problem hat.
Bitte warten ..
Mitglied: rammstein
21.10.2004 um 12:25 Uhr
ja hat natürlich schon mal funktioniert... irgendwann mit 9.0
Bitte warten ..
Mitglied: LarsJakubowski
21.10.2004 um 12:30 Uhr
Versuche doch mal eine Supportanfrage direkt bei Veritas und Dell zu stellen.
Ich denke das die bestimmt schon mal was damit zu tun hatten.

Sorry, dass ich Dir nicht weiterhelfen kann.

Lars
Bitte warten ..
Ähnliche Inhalte
Backup
Symantec oder Veritas
gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

Cloud-Dienste
Owncloud 9.1 zeigt keine Apps an
gelöst Frage von achim222Cloud-Dienste6 Kommentare

Hallo zusammen, wahrscheinlich ist es ganz simpel, aber ich finde es einfach nicht :-) Ich habe Apps aktiviert aber ...

Voice over IP
Cisco Callmanager 9.1 MGCP Konfigurieren
Frage von darkbasterVoice over IP2 Kommentare

Hallo Zusammen Habe mit Cisco Callmanager 9.1 folgendes Problem: Die Telefone Lokal können untereinander Telefonieren, aber sobald man eine ...

Backup
Veritas System Recovery 2013 R2
gelöst Frage von franksigBackup3 Kommentare

Hallo zusammen bei dem tollen Wetter, ich hab mal ne Frage bezüglich des SR 2013 R2 ich hab eine ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 StundeInternet1 Kommentar

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 7 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 18 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 20 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...