Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Remote Webarbeitsplatz

Frage Microsoft Windows Server

Mitglied: PhilmacFLy

PhilmacFLy (Level 1) - Jetzt verbinden

08.11.2008, aktualisiert 29.11.2008, 7444 Aufrufe, 6 Kommentare

OWA funktioniert Remote Webarbeitsplatz nicht.

Ich hab folgendes Problem und zwar hab ich die Zertifikatdienste neuinstalliert, da diese nicht funktioniert haben. Nun hab ich das Problem das OWA noch geht aber Remote-Webarbeitsplatz nicht funktioniern. Noch zu erwähnen ist das OWA zu erst auch nicht funktioniert hat, erst mithilfe des auf microsoft gestellten support eintrages konnte ich es wieder zum laufen bringen. Weiss jemand ein Lösung für mein Problem?
Mitglied: gogoflash
09.11.2008 um 15:20 Uhr
Hi PhilmacFly,

es wäre hilfreich was für Fehlermeldungen auftauchen. Was passiert, wenn du einen Client zum Remote arbeiten auswählst?

Dies würde die Wahrscheinlichkeit für eine Lösung vergrößern.

Gruß Miguel
Bitte warten ..
Mitglied: PhilmacFLy
09.11.2008 um 16:33 Uhr
k. Es kommt "Die Webseite kann nicht angezeigt werden."
Bitte warten ..
Mitglied: gogoflash
09.11.2008 um 21:43 Uhr
Hi,

schau mal mit welcher ASP Version der IIS läuft. Inbesondere der Teil Remote.

Computerverwaltung -> IIS -> Standardwebsite -> Remote -> Eigenschaften -> ASP.NET

Wähl mal dann unter Umständen Version 1.1 aus.

Gruß Miguel

PS.: Sollte das der Grund sein. Musst du die unterschiedlichen Versionen beseitigen.
Bitte warten ..
Mitglied: gogoflash
13.11.2008 um 16:01 Uhr
Und schon den Fehler gefunden?
Wäre nett vom Zustand zu hören, damit die weiteren Leser dieses Beitrages, was lernen können.

Gruß Miguel
Bitte warten ..
Mitglied: PhilmacFLy
29.11.2008 um 17:18 Uhr
Entschuldigung das ich so lange nicht geschrieben hab. Also da war schon 1.1 ausgewählt. Weiss nicht ob das Relevant ist währen IE nur sagt die Seite kann nicht angezeigt werden sagt Firefox: Die Verbindung zu walhall wurde unterbrochen, während die Seite geladen wurde.
Bitte warten ..
Mitglied: PhilmacFLy
24.01.2009 um 15:01 Uhr
Keiner ne Idde es geht nämlich immer noch nicht
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Mac OS X
Problem mit Microsoft Remote Desktop App auf macOS Sierra (10.12) (5)

Frage von lordzwieback zum Thema Mac OS X ...

Python
Problem mit Python und imaplib2

Frage von meinsm zum Thema Python ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...