Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit Remotedesktopverbindung auf Windows Server 2003 R2

Frage Microsoft Windows Server

Mitglied: 41749

41749 (Level 1)

17.01.2007, aktualisiert 13:26 Uhr, 4424 Aufrufe, 3 Kommentare

Hallo,

ich habe einen neuen Windows Server 2003 R2 (Standard Edition) aufgesetzt, der in Zukunft als Exchange-Server fungieren soll. Server in die Domäne eingefügt, alles ohne Probleme, Remotedesktopzugriff funktionierte auch ohne Probleme.

Nach einigen Neustarts (am gleichen Tag wie die Installation des Servers) kam es jedoch zu zwei Effekten:
- Bei der lokalen Anmeldung mit dem Admin-Account dauert das Laden der Benutzereinstellungen recht lange
- Wenn ich mich remote (ebenfalls mit dem Admin-Account) einloggen will, so funktionierte das einmal (!), wenn ich mich aber ausgelogt und später wieder eingelogt habe, so kam es zu keiner Verbindung.

Mittlerweile (einen Tag später) bekomme ich gar keinen Zugriff über Remotedesktop mehr, d. h. auch nach einem Neustart nicht. Die lokale Anmeldung ist meiner Meinung nach immer noch extrem langsam (s. o.). Ich habe das Gefühl, dass die Probleme miteinander in Verbindung stehen, allerdings sehe ich keinen Lösungsansatz.

Hat irgendjemand bereits das gleiche oder ein ähnliches Problem beobachtet?

Viele Grüße

Duschwolf
Mitglied: DaSam
17.01.2007 um 11:55 Uhr
Hi,

steht irgendwas in den Ereignisprotokollen? Meine Glaskugel ist nämlich kaputt

cu,
Alex
Bitte warten ..
Mitglied: n.o.b.o.d.y
17.01.2007 um 12:28 Uhr
Hallo,

ist bei dem Sever zufällig der/die DNS-Server falsch eingetragen?

Ralf
Bitte warten ..
Mitglied: 41749
17.01.2007 um 13:26 Uhr
Problem gelöst - irgendetwas hat den Remote-Zugriff in der Firewall gesperrt. Nun war ich das aber zu 100% nicht selber und ich habe keine Ahnung, wie es zu dieser Veränderung gekommen sein könnte.

Egal, Problem gelöst ;)
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...