Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem Roaming Profiles mit Windows 7

Frage Microsoft Windows Server

Mitglied: teletown

teletown (Level 1) - Jetzt verbinden

22.02.2010 um 09:49 Uhr, 7958 Aufrufe, 5 Kommentare

Hallo Zusammen,

wir haben aktuell eine Windows 2003 Server Umgebung mit verschiedenen Client-Betriebssystemen (XP, 2000, Vista) im Einsatz. Die Benutzerprofile sind servergespeichert, hat auch bisher problemlos funktioniert. Auch die Umstellung auf die V2-Profile von Vista war kein Problem. Nun haben wir uns 20 neue Rechner und 10 neue Notebooks mit Windows 7 angeschafft.

Das Problem:

Mit den Windows 7 Geräten wird kein Profil auf dem Server erstellt. Es wird zwar der V2-Ordner angelegt, aber reingeschrieben wird nichts. Auch bestehende Vista-Profile werden auf den Rechnern nicht gezogen. Es wird weder was vom Server geholt bwz. zurückgeschrieben. Mit Vista funktioniert alles problemlos.

Hänge jetzt schon ein paar Tage an dem Problem und bin so langsam mit meinem Latein am Ende. Da sich ja eigentlich von Vista auf Windows 7 bzgl. den Profilen nichts geändert hat, sollte es doch eigentlich problemlos funktionieren. Die Windows 7 Rechner sind auch exakt wie die Vista-Rechner bespielt, da hat sich auch nichts geändert.

Im Internet habe ich auch nichts zu dem Problem gefunden. Es gibt oder gab mal ein Problem mit NVIDIA-Grafikkarten, dies trifft aber bei uns nicht zu. Auf den Notebooks sind Intel-Chipsätze und in den Rechnern sind ATI-Grafikkarten.

Bin für jeden Tipp oder Anregung dankbar, mir fällt jetzt so langsam nichts mehr ein.

Danke im Voraus.
Mitglied: Pjordorf
22.02.2010 um 12:51 Uhr
Hallo teletown,

hier im Technet steht drin wie du dir eine .log Datei zur Fehleranalyse erstellst. Weiteres hier.

Peter
Bitte warten ..
Mitglied: teletown
22.02.2010 um 13:49 Uhr
Hallo Peter,

danke für die schnelle Antwort. Habe jetzt nochmal eine nakte Windows 7 Maschine aufgesetzt. Mit der nakten Maschine funktioniert die Anmeldung problemlos!! Habe jetzt eine Anwendung nach der anderen installiert und die Anmeldung immer wieder getestet. Die Probleme scheinen mit der Anwendung Teamviewer zusammen zu hängen. Sobald ich die Anwendung installiere, ist kein Zugriff auf das Profil möglich. Wenn ich die Anwendung wieder deinstalliere, funktioniert es.

Werde mal beim Teamviewer-Support anrufen und denen das ganze schildern.

Danke.

Robert
Bitte warten ..
Mitglied: RobMuc
14.03.2010 um 19:59 Uhr
Hallo Robert

Danke für den hinweis mit dem Teamviewer, bei uns ist das gleiche Problem,
Win7 - Server 2003/2008 roaming profile

TeamViewer wieder weg und alles ist gut


Danke und gruß
auch ein Robert )
Bitte warten ..
Mitglied: phoenixz
01.04.2010 um 17:54 Uhr
Hallo,

das Problem mit Teamviewer habe ich im unserer SBS-Umgebung mit XP-Clients auch. Interessanterweise gibt es bei der Teamviewer-Version 4 keine Probleme.

LG
Pino
Bitte warten ..
Mitglied: teletown
05.04.2010 um 13:13 Uhr
Hallo Pino,

habe das Problem bei Teamviewer gemeldet. Diese konnten mittlerweile das Problem nachstellen, liegt tatsächlich am Teamviewer V5. Mit dem nächsten Update vom Teamviewer soll das Problem dann behoben sein.

Gruss
Robert
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Problem Roaming Profiles
Frage von FabianStenderWindows Userverwaltung4 Kommentare

Moin! Wir wollen auf unserer Umgebung (2012r2, Win7, Win10) auf Roaming Profiles umstellen. Die entsprechenden GPOs werden allerdings nicht ...

Windows 10
Probleme mit roaming Profilen mit Windows 10
Frage von fox14chWindows 104 Kommentare

Hallo zusammen Ich habe eine 2012R2 Domäne und roaming Profile im Einsatz. Clients sind Windows 10 1607. Die Profile ...

Windows Server
Roaming Profile aktive Synchronisation
gelöst Frage von heinz2017Windows Server7 Kommentare

Moin, gibt es in den GPOs auf dem MS Win 2012 R2 Server oder wo auch immer, die Möglichkeit ...

Windows Server
Roaming Profiles - bin ich zu blöd?
gelöst Frage von markaurelWindows Server13 Kommentare

Hallo zusammen! Ich hab bis dato einen WinServer2003 als Domain Controller. Da jetzt wieder etwas Geld in der Kassa ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 19 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement15 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...