Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Routing und RAS

Frage Netzwerke Netzwerkgrundlagen

Mitglied: nullnix

nullnix (Level 1) - Jetzt verbinden

20.06.2006, aktualisiert 21.06.2006, 5516 Aufrufe, 2 Kommentare

Nach der Aktivierung von Routing und RAS div. Probleme mit Netzwerk

Hallo zusammen,

bisher habe ich mich hier ja immer schlau gelesen aber jetzt komm ich damit nicht weiter. Habe die das Forum rauf und runter gelesen aber aus den bis jetzt geschilderten Fällen keine Lösung ziehen können. Vielleicht kann mir jemand einen schubser in die richtige Richtung geben. Zum Problem:

Habe einen SBS 2003 laufen an dem ca. 30 Clients hängen. Gestern sollte ein Mitarbeiter via VPN eingebunden werden. Gesagt getan. Zugegeben etwas zu voreilig. Unter der Verwaltung den Assistenten rausgekramt und Schritt für Schritt drauf los konfiguriert. "VPN-Zugriff und NAT" habe ich gewählt da es im ersten Moment richtig klang. Eine der zwei Lan-Verbindungen ausgewählt und das Häkchen bei "Sicherheit auf der [...] Basisfirewall [...]" gesetzt was wohl mein Untergang war.

Mit dem Fertigstellen des Vorgangs verloren alle die Verbindung zum Exchange-Server und div. anderen Programmen die über diesen Server liefen. Zwar war das mit dem Deaktivieren von Routing und RAS schnell behoben aber ein paar "macken" blieben zurück.

So mag die Faxsoftware sich nicht mehr mit dem Faxserver verbinden und ein alter DOS-Rechner der eine Maschine steuert mag wird nicht mehr ins Netzwerk gelassen. (Kein Zugriff auf Freigaben)

Und genau die beiden Punkte machen mir seit gestern etwas Bauchschmerzen. Vielleicht kann mir jemand von euch Helfen das Problem zu lösen. Ein Tipp, Hinweis, Link irgendetwas was mich auf den richtigen Weg bringt.

Ich vermute das es irgenwas mit der Basisfirewall zu tun hat...

Ich hoffe das ich im Richtigen Forum bin.

Besten dank im Voraus
Mitglied: h4wk
21.06.2006 um 10:04 Uhr
hi nullnix,
so wie sich das für mich anhört sind die Macken nach dem
Deaktivieren von Routing und Ras nicht übergeblieben
sondern erst dadurch entstanden. Ich empfehle dir
Routing und Ras wieder zu aktivieren und dieses
gegebenenfalls neu zu konfigurieren. Probleme mit
Routing und Ras auf einem SBS2003 hatte ich auch
schon einige und kann mir gut vorstellen das es auch
in dem Fall die Fehlerquelle sein könnte.
gruß, Micha
Bitte warten ..
Mitglied: nullnix
21.06.2006 um 10:23 Uhr
Hallo Micha,

danke für den Hinweis. Allerdings habe ich eine neukonfiguration schon probiert. Leider bleiben die Probleme bestehen.

Werden zu dem RRAS noch andere Dienste mitgestartet die jetzt evtl. die Probleme verursachen können? Ich habe immer noch die Basisfirewall in Verdacht, da ich diese nicht wirklich konfigurieren/abschalten kann komme ich da nicht weiter.

-- edit --

Im technet von Microsoft heißt es das der Assistent in den Standardeinstellungen die Authentifizierungprotokolle MS-CHAP, MS-CHAPv2 und EAP aktiviert. Kann es nun sein das diese noch aktiv sind und dadurch die Probleme entstehen?

Gruß NullNix
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

Router & Routing
Routing Problem VLANS Internet (46)

Frage von Cyberurmel zum Thema Router & Routing ...

Router & Routing
gelöst Mikrotik Switching und Routing Problem (11)

Frage von aqui zum Thema Router & Routing ...

Switche und Hubs
Cisco SG300 - Routing Problem (15)

Frage von Standardpasswort zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...