Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Schreiben auf lanmanredirector

Frage Netzwerke Netzwerkmanagement

Mitglied: bitstash

bitstash (Level 1) - Jetzt verbinden

11.04.2008, aktualisiert 23:29 Uhr, 4789 Aufrufe, 2 Kommentare

\device\lanmanredirector\...

Ich habe vor Ort im Netzwerk ein Win2000 Client am Windows 2003 Server, der seit heut Morgen bei der Anmeldung hängen bleibt. Sprich er steht nach der Anmeldung bei "Benutzereinstellungen werden übernommen". Er springt erst nach Ziehen des Lan-Kabels auf den Desktop und beendet diesen Vorgang. Dann erscheint zeitgleich eine Meldung das "\device\lanmanredirector\Server\Pfad\User\Eigene Dateien vom User\Datei-X" nicht gespeichert werden konnte und möglicherweise verloren gegangen ist. Was mich verwirrt ist der Ausdruck "speichern" bei der Anmeldung, aber das soll erstmal nicht weiter ablenken. Desweiteren - zieht man das Lan-Kabel geht es ja weiter. Als wollte er etwas laden, aber kann nicht so richtig. Wobei ganz funktionslos scheint es nicht zu sein, sonst würde er sicher sofort abbrechen wie beim Ziehen des Kabels. Wenn ich mich mit dem Adminaccount am selben PC anmelde, ist alles i.O.. Nun bin ich mir unschlüssig, ob es auf die Datenmenge rückzuführen ist und die Lankarte bzw. die Leitung der Außenstelle in die Hauptstelle nicht mehr richtig tut, oder ob es sich um einen gänzlich anderen Fehler handelt. Hoffe jemand kennt das Problem, denn ich bin total ahnungslos. MfG
Mitglied: Paragon
11.04.2008 um 23:29 Uhr
Hast du die geforderte Datei schon mal genauer Identifiziert bzw. ersetzt und auch bei einem Virencheck genauer unter die Lupe genommen. Zwecks Vieren check evtl. einfach mal bei http://www.virustotal.com/de/ hochladen
Bitte warten ..
Mitglied: Paragon
11.04.2008 um 23:29 Uhr
Hast du die geforderte Datei schon mal genauer Identifiziert bzw. ersetzt und auch bei einem Virencheck genauer unter die Lupe genommen. Zwecks Vieren check evtl. einfach mal bei http://www.virustotal.com/de/ hochladen
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (41)

Frage von Winuser zum Thema Hyper-V ...

Linux Netzwerk
gelöst DHCP vergibt keine Adressen (30)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...