Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Schulprojekt :(

Frage Microsoft Windows Server

Mitglied: 2270

2270 (Level 1)

28.04.2004, aktualisiert 25.04.2005, 6056 Aufrufe, 3 Kommentare

Wir haben in unserem Netz eine Domäne und eine Subdomäne. Der Domänen-Server kann ohne Probleme auf c$ des Subdomänen-Server zugreifen. Auch können alle Clients ohne Probleme auf c$ des Domänen-Server zugreiffen. Aber unser Problem ist nun, dass der Subdomänen-Server nicht auf c$ des Domänen-Server zugreiffen kann.
Wir haben die Zugriffe mit dem Administrator Kennwort ausgeführt.

Wir vermuten ein Berechtigungsproblem, das uns auch an einer korrekten Replizierung hindert.

Weitere Details auf Anfrage.

Kann uns wer helfen?

Danke im Voraus!
Mitglied: 1060
29.04.2004 um 07:45 Uhr
Morgen!*

Um was für ein Betriebssystem handelt es sich denn? Welchen Gruppen/Benutzern habt ihr denn einen Zugriff erlaubt,bzw habt ihr eine Systemgruppe ausversehen rausgeschmissen?


Viel Glück weiterhin!
Nemesis
Bitte warten ..
Mitglied: 2270
29.04.2004 um 11:45 Uhr
wir haben windows 2000 server installiert.

hier noch die warnung, die beim datei-replikationsdienst erscheint:

Es folgt eine Zusammenfassung aller Warnungen und Fehler, die beim Abfragen des Domänencontrollers "ALPHA.hcnetfreienbach.local" der Konfigurationsinformationen des FRS-Replikatssatzes vom Dateireplikationsdienst ermittelt wurden.

Das nTDSConnection-Objekt cn=alpha,cn=ntds settings,cn=beta,cn=servers,cn=standardname-des-ersten-standorts,cn=sites,cn=configuration,dc=hcnetfreienbach,dc=local steht in Konflikt mit cn=ae690953-bd26-429e-852b-5789fa7c9375,cn=ntds settings,cn=beta,cn=servers,cn=standardname-des-ersten-standorts,cn=sites,cn=configuration,dc=hcnetfreienbach,dc=local. cn=alpha,cn=ntds settings,cn=beta,cn=servers,cn=standardname-des-ersten-standorts,cn=sites,cn=configuration,dc=hcnetfreienbach,dc=local wird verwendet.

Das nTDSConnection-Objekt cn=e86d5878-d7e9-4648-a219-03c8fddb983b,cn=ntds settings,cn=alpha,cn=servers,cn=standardname-des-ersten-standorts,cn=sites,cn=configuration,dc=hcnetfreienbach,dc=local steht in Konflikt mit cn=beta,cn=ntds settings,cn=alpha,cn=servers,cn=standardname-des-ersten-standorts,cn=sites,cn=configuration,dc=hcnetfreienbach,dc=local. cn=e86d5878-d7e9-4648-a219-03c8fddb983b,cn=ntds settings,cn=alpha,cn=servers,cn=standardname-des-ersten-standorts,cn=sites,cn=configuration,dc=hcnetfreienbach,dc=local wird verwendet.

vielleicht hilf das jemandem, unser problem zu lösen.

Gruss
Bitte warten ..
Mitglied: RainerRa
25.04.2005 um 09:00 Uhr
Hallo,

wie schauts denn mit der Vertrauensstellung der zwei Domänen aus ???
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
Cisco 2951 VPN Problem (9)

Frage von Serial90 zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (38)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...