Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

problem mit schwitch nach 24h, übertragung nur bei max 1000KB

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 26053

26053 (Level 1)

02.03.2006, aktualisiert 04.03.2006, 5161 Aufrufe, 4 Kommentare

problem mit schwitch nach 24h, übertragung nur bei max 1000KB

guten tag

mein problem ist folgendes: unzwar habe ich schon diverse schwitches ausprobiert aber das problem ist immer das gleiche ....

undzwar, bei uns auf arbeit in unseren LAN habe ich ein schwitch der eine verbindung zu meinen rechner hat und zu einen schwitch der wiederum zu einem anderen schwitch

mal ne kleine ascii bild darstellung:

[ROUTER]----[schwitch]---------[schwitch]-----[MEIN-PC]
| | | | | |
[div. andere pcs] [div. andere pcs]

so nun ist aber das problem egal ob da nun daten transferieren oder nicht über nacht läuft der rechner nicht ist aus, der schwitch bleibt an, hängt der schwitch nach 24h mit nur max 1000KB bei der übertragung

so wenn ich jetzt den schwitch vom strom trenne und in wieder an mache läuft wieder alles bestens bis zu den nästen 24h dann muss diese prozedur wieder hohlen

es liegt aber auch nicht an meinen rechner denn den habe ich schon ausgetauscht inkl. NIC
das einzige was ich in verdacht habe, könnte das kabel sein das scheint nach meinen untersuchungen aber ok zu sein , denn dieses ist schon immer da schwer zu tauschen dann müste ich ne neue kabel montage machen *freu*

habe schon diverse schwitches ausgetauscht bringt aber nix
kabel sind cat5
schwitches sind nicht managed

LG Ren22
Mitglied: Daenni
02.03.2006 um 16:56 Uhr
Hast du denn mal probiert die Kabel gegen Cat 5e oder höheres zu tauschen? Wann ist denn der Traffic am höchsten? Mal mit den Herstellern deiner Switches gesprochen? Es DARF nicht aber KANN passieren dass aufgrund hohem Traffics deine Switches überlastet werden (log Datei mal deaktiviert?)

Kommt häufiger mal in "billig" Routern vor, dass diese sich aufhängen"
Bitte warten ..
Mitglied: Supaman
02.03.2006 um 21:57 Uhr
du hast das problem doch bereits selbst eingekreist: kauf einen neuen switch

gruß,

supa
Bitte warten ..
Mitglied: 26053
02.03.2006 um 22:31 Uhr
@Daenni
@Supaman

danke an euch

nee noch nicht wie gesagt das hab ich auch in verdacht hatte ja bis auf das kabel alles getauscht
ist ein ja kann sagen billig switch longshine LCS-FS9324


denke auch es liegt am kabel werde es mal jetzte austauschen und morgen werde ich sehen was sich ergibt
werde dann statement geben

LG ren22
Bitte warten ..
Mitglied: 26053
04.03.2006 um 19:04 Uhr
so kabel getauscht problem aber immer noch das selbe LoL

wenn wer noch ne idee zur lösung dieses problems hätte wäre ich echt dankbar

LG Ren22
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...