Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem SCSI und Nt 4.0

Frage Microsoft

Mitglied: Mr.Evil

Mr.Evil (Level 1) - Jetzt verbinden

25.02.2005, aktualisiert 03.03.2005, 4746 Aufrufe, 4 Kommentare

Hallo

ich habe in einen Rechner mit Nt4 und SP6 einen SCSI Brenner eingebaut.
Beim hochfahren wird der Brenner vom SCSI Controller auch erkannt, aber im Windows Explorer sehe ich ihn dann nicht.
Muss ich noch etw konfigurieren oder irgendwelche Dienste starten?

Grüße
Mr. Evil
Mitglied: meinereiner
25.02.2005 um 11:20 Uhr
Ist der SCSI Controller denn unter NT richtig eingerichtet??
Bitte warten ..
Mitglied: leknilk0815
25.02.2005 um 14:29 Uhr
Hi,
ich würde erst mal die nötigen Treiber für SCSI und den Brenner installieren, NT4 ist auf so moderne Geräte nicht ausgelegt (den SCSI wirds evt. wohl noch ohne erkennen).
Reboot nach SCSI Treiber nicht vergessen!
Gruß - Toni
Bitte warten ..
Mitglied: Mr.Evil
03.03.2005 um 17:07 Uhr
brauch ich für den brenner einen extra treiber?
den für den scsi controller hab ich installiert...
Bitte warten ..
Mitglied: leknilk0815
03.03.2005 um 20:10 Uhr
ich würde mal sagen, NT4 erkennt den Brenner vielleicht als CD- ROM, aber nicht als Brenner. Ohne Treiber denke ich, wirds nicht tun. Aber den sollte es beim Hersteller geben. Gruß - Toni
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Python
Problem mit Python und imaplib2

Frage von meinsm zum Thema Python ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Batch & Shell
Problem mit Funktion und Combobox (7)

Frage von Druide83 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...