Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim senden von E-Mails via Outlook 2000

Frage Internet E-Mail

Mitglied: koziol

koziol (Level 1) - Jetzt verbinden

25.03.2004, aktualisiert 29.03.2004, 8604 Aufrufe, 1 Kommentar

Hallo zusammen,

folgendes Problem habe ich bei einem Kunden:

NUR beim Senden von E-Mails "hängt" sich Outlook 2000 auf oder verursacht einen BlueScreen. Der genaue Fehler im BluesScreen ist nicht zu erkennen, weil er sofort bootet.

So sieht das System aus:

XP Home / AVM-fritz-card / Outlook SP1 / NortonAnti Virus 2004 / BlackIce-Defender 3.7 /

Die fritz-Card wurde bereits getauscht und die neue an einem anderen Slot eingesteckt. Der Capi wurde vollständig gelöscht und wieder neu installiert. Alle Netzwerkkomponenten wurden de- und wieder installiert.

Ich weis keinen Rat mehr.

DANKE. CU Werner
Mitglied: Maik
29.03.2004 um 09:40 Uhr
Hallo

Allgemein sind bluescreens auf falsche Treiber zurück zu führen.
(ok ok, es gibt auch defekte Haware etc...)

Ich würde mal die Treiber checken, sind sie für XP, sind sie aktuell oder sollte man einen Treiber nehmen, der etwas älter ist?
(Manchmal sind auch die neusten Treiber fehlerhaft, wenn ein Treiber z.B. seit einem halben Jahr nicht aktualiesiert wurde, scheint er recht stabil zu sein)
Muß auch nicht unbedingt der Treiber der ISDN Karte sein!!

Ist richtig viel arbeit, aber ich würde so an die Sache ran gehen.

Man könnte auch nicht benötigte Sachen deaktivieren und testen, ob das Problem weiterhin besteht.


Grüße Maik
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 - E-Mail-Nachricht senden an ohne Funktion
Frage von cts-markusOutlook & Mail

Hallo! Ich habe gerade die Administration eines Windows Server 2012 R2 als Terminal Server übernommen. Dort gibt es das ...

Outlook & Mail
Thunderbird Senden an E-Mail-Empfänger
gelöst Frage von DasWombat1993Outlook & Mail3 Kommentare

Liebe Administratoren, Ich habe folgendes Problem mit Thunderbird 52.1.1 unter Windows 7 64 bit: Wenn ich auf einer Datei ...

LAN, WAN, Wireless
Pfsense lässt E-Mail senden nicht zu
gelöst Frage von DocSnyder26LAN, WAN, Wireless7 Kommentare

Hallo Zusammen, jetzt habe ich den ganzen Tag verschiedene Firewall Regeln ausprobiert, aber ich bekomme einfach keine E-Mails versendet. ...

Outlook & Mail
Outlook E-Mail mit Webinhalt
Frage von scanix85Outlook & Mail6 Kommentare

Hallo zusammen, wie kann man folgende Situation lösen: Benutzer bekommt eine E-Mail diese enhält Webinhalte (Bilder), Outlook möchte ins ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 107 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless8 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...