Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem mit dem senden aus Exchange heraus

Frage Microsoft Exchange Server

Mitglied: JBBERLIN

JBBERLIN (Level 1) - Jetzt verbinden

19.05.2007, aktualisiert 15:14 Uhr, 4301 Aufrufe, 3 Kommentare

Hallo Fachleute bin langsam am verzweifeln,

musste unseren Exchange neu aufsetzen und nun kann man nicht mehr eMails senden bekomme folgende Nachricht wenn ich versuche aus
Outlook heraus eine eMail zu versenden.

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: TESTING EMAIL
Gesendet am: 19.05.2007 01:01

Folgende(r) Empfänger kann/können nicht erreicht werden:

xxx@hotmail.com am 19.05.2007 01:01
Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
MSEXCH:MSExchangeIS:/DC=local/DC=ece:N400

Bestimmt ist es nur mal wieder eine blöde Einstellungssache, aber weiß trozdem einer einen Rat !?!

Mit freundlichen Grüßen
JBBERLIN

P.S. Sende bzw. bin als SuperAdmin eingelogt !
Wir benutzen POPCon Pro 3.60 um eMail abzurufen und es ist ein SmartHost SMTP zum senden eingerichtet !

---

GELÖST

Lösung : Problem betraff meinen Internet Provider dessen SMTP-Relay erlaubte keine * (Wildcard Domains) musste halt am Smarthost unter Exchange 2k3 meinefirma.de eintragen !

Mit freundlichen Grüßen

JBBERLIN
Mitglied: gnarff
19.05.2007 um 03:05 Uhr
Hallo,
dieser Non-Delivery Report tritt eigentlich bei Benutzung von manchen "Nicht-Microsoft Produkten" auf; sehr seltsam...

Hast Du SMTP Auth auch richtig konfiguriert [siehe hier]:
http://dnn.mssbsfaq.de/SBS2003/Exchange2003/SmarthostmitSMTPAutheinrich ...

Microsoft spricht uebrigends folgendes zum Thema:
Benutzer können in Exchange 2000 Server und in Exchange Server 2003 keine E-Mail-Nachrichten von einem mobilen Gerät oder von einem freigegebenen Postfach senden:
http://support.microsoft.com/kb/912918/de

saludos
gnarff
Bitte warten ..
Mitglied: JBBERLIN
19.05.2007 um 03:16 Uhr
Klar alles richtig eingestellt !

Habe es genau so gemacht wie beim letzten mal und wie in der Testumgebung !

Und ich habe praktisch von meinem Bürorechner auf dem Outlook 2007 drauf ist versucht zu versenden.

Ich bekomme eine Krise, erst machte der Symantec AV Probleme und jetzt das versuche jetzt noch ein paar dinge ansonsten muss ich den heute Nacht nochmal neu aufsetzen, kotz ab.

Mit freundlichen Grüßen
JBBERLIN
Bitte warten ..
Mitglied: gnarff
19.05.2007 um 15:14 Uhr
Symantec abschalten und schauen ob es dann funktioniert...
saludos
gnarff
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
gelöst Nachricht im Auftrag eines anderen Absenders senden - Exchange - Outlook (23)

Frage von imebro zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...