Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem: Senden von Mails über Outlook2003 sowie Thunderbird

Frage Microsoft Outlook & Mail

Mitglied: Ravyn

Ravyn (Level 1) - Jetzt verbinden

19.02.2006, aktualisiert 19:04 Uhr, 3790 Aufrufe, 2 Kommentare

Hi there,

ich setze Outlook2003 ein und einen DI-604 von Netgear. Ich habe 2 Mailkonten die ich optimal abholen kann jedoch kann ich überhaupt nichts versenden. Ich bekomme immer folgenden Fehler :


Fehler (0x80042109) beim Ausführen der Aufgabe "xxxx@gmxpro.de - Nachrichten werden gesendet": "Outlook kann keine Verbindung mit dem Postausgangsserver (SMTP) herstellen. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter."

Ich habe schon die Firmware geupgraded, die Windows Firewall deaktiviert über telnet komm ich auch nicht über den Port 25 raus - obwohl ich die an der Firewall jedoch deaktiviert habe. Pingen kann ich mail.gmx.net einwandfrei.

Nun bin ich mit meinem Latein am Ende, Thunderbird geht genauso wenig. Es war von Heute auf Morgen das es nicht mehr ging, davor hatte ich einen SMC Router ich dachte es läge am Router aber fehlanzeige.

Für jede Hilfe wäre ich dankbar.

Gruß,
Mitglied: n.o.b.o.d.y
19.02.2006 um 16:11 Uhr
Hallo,

weil es nicht explizit drinn steht, auf dem neuen Router ist die Firewall aber aus, oder?

Ralf
Bitte warten ..
Mitglied: 10545
19.02.2006 um 19:04 Uhr
Moin,

hmmmm, ich lege die Hand dafür in´s Feuer, dass es nicht am Router liegt, wenn Du nicht explizit die Firewall konfiguriert hast. Im "OutOfTheBox"-Mode ist die FW so eingerichtet, dass sie alles raus, aber nix rein lässt.

Setze den Router mal auf "Werkseinstellung" zurück (Resettaster oder alternativ im Routermenu).

Ich würde übrigens als Test unbedingt auch andere SMTP-Server via Telnet prüfen!
Nicht, dass Du Dich ganz wild machst, und dabei liegt es nachher an GMX


Gruß, Rene
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2013 Clients können im Cachemodus keine Mails senden (Exchange2010 - SBS2011) (1)

Frage von WeeWeeWee zum Thema Microsoft Office ...

E-Mail
Thunderbird Problem mit Ordner (IMAP)

Frage von MediaWrd zum Thema E-Mail ...

Peripheriegeräte
Roccat Ryos - Support verzweifelt an Problem mit Profilen

Frage von sascha382 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Firtzbox VPN nicht alle Ports erreichbar? (15)

Frage von atarjono zum Thema Router & Routing ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...