Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Server Image 1.1

Frage Hardware Server-Hardware

Mitglied: lowterm

lowterm (Level 1) - Jetzt verbinden

13.01.2008, aktualisiert 21.01.2008, 3123 Aufrufe, 1 Kommentar

Hi,

ich habe da ein Problem mit Server-Image 1.1.

Ich habe einen Server(Win2000-Server) mit fast 1-TB Fesplatte(6 500GB-Raid5).
Ich wollte eine Image von dem Server auf einer DVD machen und habe
Server-Image installiert und gestartet. Wie üblich startete sich der Server
neu, um in DOS-Modus weiterzumachen. Jetzt bekomme ich beim Neustart
die Ganze Zeit dieses Symbol "|." auf dem Bildschirm und es geht nicht
weiter. Weiss eventuell hier jemand, was hier los ist? Wie kann ich
diesen Vorgang abbrechen und Windows wie normal starten?

Danke im Voraus
Mitglied: StefanKittel
21.01.2008 um 18:21 Uhr
Hallo,

anscheinend stürzt hier das image programm entweder wegen des controllers oder der größe des arrays ab.

abhilfe: je nachdem wie das programm funkioniert: mit fdisk oder xfdisk die aktive partition wieder korrekt setzen.

Stefan
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2016 Zeit Problem (4)

Frage von jojo0411 zum Thema Windows Server ...

Windows Server
Server 2012 R2 - Windows Search bzw. Indizierungs Problem (5)

Frage von Wild-Wolf zum Thema Windows Server ...

Windows Update
WSUS Server Problem

Frage von mibo17 zum Thema Windows Update ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

SAN, NAS, DAS
+100tb Storagelösung (12)

Frage von Data-Fabi zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Cisco W-Lan Controller als Applicance oder Software (11)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

DNS
gelöst Komplette TLD Überschreiben bzw eigene Definieren (10)

Frage von Herbrich19 zum Thema DNS ...