Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Server Image 1.1

Mitglied: lowterm

lowterm (Level 1) - Jetzt verbinden

13.01.2008, aktualisiert 21.01.2008, 3139 Aufrufe, 1 Kommentar

Hi,

ich habe da ein Problem mit Server-Image 1.1.

Ich habe einen Server(Win2000-Server) mit fast 1-TB Fesplatte(6 500GB-Raid5).
Ich wollte eine Image von dem Server auf einer DVD machen und habe
Server-Image installiert und gestartet. Wie üblich startete sich der Server
neu, um in DOS-Modus weiterzumachen. Jetzt bekomme ich beim Neustart
die Ganze Zeit dieses Symbol "|." auf dem Bildschirm und es geht nicht
weiter. Weiss eventuell hier jemand, was hier los ist? Wie kann ich
diesen Vorgang abbrechen und Windows wie normal starten?

Danke im Voraus
Mitglied: StefanKittel
21.01.2008 um 18:21 Uhr
Hallo,

anscheinend stürzt hier das image programm entweder wegen des controllers oder der größe des arrays ab.

abhilfe: je nachdem wie das programm funkioniert: mit fdisk oder xfdisk die aktive partition wieder korrekt setzen.

Stefan
Bitte warten ..
Ähnliche Inhalte
Server
Image Server einrichten
gelöst Frage von Lasky94Server3 Kommentare

Hallo Zusammen Ich wollte mal wissen, wie man einen Image Server einrichtet. Zum Projekt: Die aufgabe ist eine Lösung ...

Windows Server
WIM Images anpassen für WDS Server
Frage von IT-BieneWindows Server8 Kommentare

Hallo liebe Community, welche Software nutzt ihr, um eure WIM Images anzupassen? Wir haben einmal mit nLite herumgespielt, aber ...

Windows Server

WDS Server mehrere Images mit und ohne Domäne

Frage von p0se1337Windows Server9 Kommentare

Hey Ho, Ich beschäftige mich momentan mit dem Thema WDS. Ich habe dieses Board schon ein wenig durchstöbert und ...

Windows 8

Image erstellen

gelöst Frage von url-netz-systemeWindows 84 Kommentare

Hallo zusammen, ich habe 9 baugleiche Win8.1 Clients. Auf dem Ersten ist alles soweit vorbereitet (Updates und Programme installiert) ...

Neue Wissensbeiträge
Vmware
VMware Update für den ESXi 5.5 verfügbar
Information von sabines vor 10 StundenVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 14 StundenCPU, RAM, Mainboards5 Kommentare

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddy vor 1 TagRouter & Routing7 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 TagDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement26 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Server
TEMP-Profile
gelöst Frage von Forseti2003Windows Server21 Kommentare

Guten Morgen, wer kennt sie nicht, die lieben Temporären Benutzerprofile, vorallem immer dann, wenn man sie am wenigsten braucht. ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör15 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Ubuntu
Ubuntu - Routing mit 2 Netzwerkkarten?
Frage von gabrixlUbuntu13 Kommentare

Hei Folgende Situation: Ich habe zwei virtuelle Maschinen: 1 - Server für DHCP, DNS und Routing - Netzwerkkarte 1: ...