Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Problem bei Serverprofil 2003 und XP Pro Icon

Frage Microsoft Windows XP

Mitglied: SLGrosse

SLGrosse (Level 1) - Jetzt verbinden

16.05.2007, aktualisiert 13.07.2007, 4113 Aufrufe, 6 Kommentare

Icons läßt sich nicht löschen

Hallo,
erst einmal eine grobe Beschreibung:
Ein Windows 2003 SBS Server arbeitet mit XP Pro Clients und es werden Serverprofile verwendet.

Wenn man ein Desktop Icon löscht (z.B. den Mediaplayer oder Adobe Reader), dann erscheint der sofort wieder bei einer erneuten Anmeldung.
Alle anderen Änderungen werden sauber übernommen.
Es werden in keinem LOG irgendwelche Fehler aufgelistet. Das Profil angeblich sauber zurück geschrieben.
Der WItz an der Sache ist, dass ich Ordner auf dem Desktop erstellen und löschen kann und die sind auch danach da oder weg.
Nur vorinstrallierte Zusatzprogramme nicht.
Den Icon Cache haben wir auch schon gelöscht.
Soweit dazu
Danke für die Hilfe
Mitglied: gator6x4
16.05.2007 um 15:46 Uhr
Moin
Hast du schon mal nach gesehen ob die Icons eventuell im ordner
Dokumente und Einstellung \ AllUsers auf dem Lokalen rechner sind
Bitte warten ..
Mitglied: SLGrosse
18.05.2007 um 12:04 Uhr
Moin
Hast du schon mal nach gesehen ob die Icons
eventuell im ordner
Dokumente und Einstellung \ AllUsers auf dem
Lokalen rechner sind

Gute Idee aber das habe ich gleichmal gemacht - das war es leider nicht!
Bitte warten ..
Mitglied: gator6x4
20.05.2007 um 18:47 Uhr
Abend
wurde die netuser.dat in netuser.man umbennant ??
Bitte warten ..
Mitglied: SLGrosse
30.05.2007 um 13:10 Uhr
hi,

weder die NTUSER.dat ist umbenannt worden, noch ist es unter Allusers

Den ansatz hatte ich auch schon - leider ohne erfolg!
Bitte warten ..
Mitglied: SLGrosse
13.07.2007 um 13:58 Uhr
Hallo,
Wenn man ein Desktop Icon löscht (z.B.
den Mediaplayer oder Adobe Reader), dann
erscheint der sofort wieder bei einer
erneuten Anmeldung.
Hi Leute habt ihr wirklich keine Idee??
Bitte warten ..
Mitglied: SLGrosse
15.04.2011 um 20:03 Uhr
Nicht gelöst, aber es hat sich nach der langen Dauer erledigt.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
SMBv2 in Windows 7 - Windows XP - Windows Server 2003 Domäne deaktivieren (4)

Frage von Mario.Steinberg zum Thema Windows Netzwerk ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...