Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Sicherheitszertifikat

Frage Microsoft

Mitglied: Bleifuss

Bleifuss (Level 1) - Jetzt verbinden

30.06.2014 um 10:08 Uhr, 1278 Aufrufe, 2 Kommentare

Hallo,

ich bekomme nach dem öffnen meines Outlook Clients immer folgende Zertifikatsmeldung:

http://s14.directupload.net/images/140630/dx29isjs.png

Hilft auch nichts das Zertifikat hinzuzufügen, auch nicht in das Stammverzeichnis.
Alles funktioniert einwandfrei nachdem ich die Meldung weggeklickt habe.

Nach ein paar Wochen, kommt dann zusätzlich diese Meldung:

http://s7.directupload.net/images/140630/x65r6olj.png

Auch hier kann ich die Meldung einfach wegklicken und alles funktioniert wie immer.
Wenn ich das Postfach neu anlege, fängt alles wieder von Vorne an.
Wäre schön, wenn mir hier jemand weiterhelfen könnte, die Meldung ist doch ziemlich nervig

Viele Grüße
Mitglied: KeRn0815
30.06.2014, aktualisiert um 15:09 Uhr
Hi,

du schreibst ja du hast es bereits hinzugefügt, aber bist du genau wie hier beschrieben vorgegangen? Bei mir war es damit zumindest erledigt ?

http://support.microsoft.com/kb/2006728/en-us

Alternativ hier die Möglichkeit es via Registryeintrag zu deaktivieren.

http://maintain-under-the-radar.org/index.php/troubleshooting/office/ou ...
Bitte warten ..
Mitglied: Bleifuss
30.06.2014 um 16:18 Uhr
Zitat von KeRn0815:

Hi,

du schreibst ja du hast es bereits hinzugefügt, aber bist du genau wie hier beschrieben vorgegangen? Bei mir war es damit
zumindest erledigt ?

http://support.microsoft.com/kb/2006728/en-us

Alternativ hier die Möglichkeit es via Registryeintrag zu deaktivieren.

http://maintain-under-the-radar.org/index.php/troubleshooting/office/ou ...

danke für die Antwort
funktioniert leider beides nicht
Bitte warten ..
Ähnliche Inhalte
Windows Server
Freigaben, Berechtigung Problem nach Deaktivierung von Vererbung (7)

Frage von opc123 zum Thema Windows Server ...

Windows Update
WSUS Server Problem

Frage von mibo17 zum Thema Windows Update ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Basic
Programmierung von Windows Programmen (8)

Frage von Ghost108 zum Thema Basic ...