Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Sicherheitszertifikat

Frage Microsoft

Mitglied: Bleifuss

Bleifuss (Level 1) - Jetzt verbinden

30.06.2014 um 10:08 Uhr, 1270 Aufrufe, 2 Kommentare

Hallo,

ich bekomme nach dem öffnen meines Outlook Clients immer folgende Zertifikatsmeldung:

http://s14.directupload.net/images/140630/dx29isjs.png

Hilft auch nichts das Zertifikat hinzuzufügen, auch nicht in das Stammverzeichnis.
Alles funktioniert einwandfrei nachdem ich die Meldung weggeklickt habe.

Nach ein paar Wochen, kommt dann zusätzlich diese Meldung:

http://s7.directupload.net/images/140630/x65r6olj.png

Auch hier kann ich die Meldung einfach wegklicken und alles funktioniert wie immer.
Wenn ich das Postfach neu anlege, fängt alles wieder von Vorne an.
Wäre schön, wenn mir hier jemand weiterhelfen könnte, die Meldung ist doch ziemlich nervig

Viele Grüße
Mitglied: KeRn0815
30.06.2014, aktualisiert um 15:09 Uhr
Hi,

du schreibst ja du hast es bereits hinzugefügt, aber bist du genau wie hier beschrieben vorgegangen? Bei mir war es damit zumindest erledigt ?

http://support.microsoft.com/kb/2006728/en-us

Alternativ hier die Möglichkeit es via Registryeintrag zu deaktivieren.

http://maintain-under-the-radar.org/index.php/troubleshooting/office/ou ...
Bitte warten ..
Mitglied: Bleifuss
30.06.2014 um 16:18 Uhr
Zitat von KeRn0815:

Hi,

du schreibst ja du hast es bereits hinzugefügt, aber bist du genau wie hier beschrieben vorgegangen? Bei mir war es damit
zumindest erledigt ?

http://support.microsoft.com/kb/2006728/en-us

Alternativ hier die Möglichkeit es via Registryeintrag zu deaktivieren.

http://maintain-under-the-radar.org/index.php/troubleshooting/office/ou ...

danke für die Antwort
funktioniert leider beides nicht
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
gelöst Hat administrator.de ein Problem mit einem Sicherheitszertifikat? (9)

Frage von Kabelbongo zum Thema Administrator.de Feedback ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Router & Routing
gelöst Mikrotik Switching und Routing Problem (11)

Frage von aqui zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...