Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Sicherheitszonen und Inhaltsfilter per GPO

Frage Microsoft Windows Userverwaltung

Mitglied: svartsyr

svartsyr (Level 1) - Jetzt verbinden

12.11.2012 um 09:24 Uhr, 2309 Aufrufe, 3 Kommentare

Ähnliches Problem:
https://www.administrator.de/forum/inhaltsfilter-per-gruppenrichtlinien- ...

Hi,

Ich wollte gerne für eine OU eine Whitelist per GPO erstellen,
dazu habe ich (Win2003 Server) eine Gruppenrichtlinie mit der Konfiguration unter Benutzerkonfiguration - Windows einstellungen - Internet Explorer-Wartung - Sicherheit - Sicherheitszonen und Inhaltsfilter die Seite, auf der die User zugreifen dürfen festgelegt.

Für die Benutzer in der OU funktioniert dies auch, wenn ich mich allerdings mit einem Testuser aus einer anderen OU einlogge ist die Sperre ebenfalls aktiv. Wenn ich in die Einstellung der Gruppenrichtlinie die dort zugewiesen ist reinschaue, ist dort die selbe Konfiguration vorhanden.

Ist dies ein BUG von Windows 2003?

Habe schon alles mögliche probiert, kein Erfolg.
Mitglied: Ausserwoeger
12.11.2012 um 13:54 Uhr
Ist mir kein Bug bekannt. Ich bin mir nicht sicher da ich so wenig 2003 Server habe aber du kannst eine Gruppe erstellen und die User bei denen diese Sperre Aktiv sein soll in die Gruppe einfügen.

Die Gruppe musst du dann nur noch bei der GPO in die Sicherheitsfilterung eintragen und schon ziehen die einstellungen nur noch bei den Benutzern in der Gruppe.

LG
Bitte warten ..
Mitglied: svartsyr
01.02.2013 um 09:51 Uhr
hi,

ja das ist klar,
es funktioniert nur nicht für die einzelne USER/GRUPPEN/OU'S sondern nur in der kompletten Domäne,
schon einen neuen Domaincontroller installiert in einer Testumgebung, selber Effekt.
Bitte warten ..
Mitglied: Ausserwoeger
11.02.2013 um 09:15 Uhr
? Sorry aber ich kann dir nicht folgen.

Wenn du die Gruppenrichtlinie mit der OU verknüpfst also sie muss unter der OU stehen dann wird sie auch nur dort angewendet ? bzw. auf benutzer die in dieser OU liegen.

LG
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Problem mit GPO (Netzlaufwerke und NAS) (3)

Frage von vogtlaender212 zum Thema Windows Server ...

Windows 10
Desktophintergrund via GPO Diashow Problem (3)

Frage von maddig zum Thema Windows 10 ...

Windows Server
gelöst GPO Problem - Zugriff nicht möglich (4)

Frage von Weigmann zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...