Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Sony SDT-9000 Streamer

Frage Hardware Festplatten, SSD, Raid

Mitglied: edmann

edmann (Level 1) - Jetzt verbinden

25.01.2006, aktualisiert 26.01.2006, 4825 Aufrufe, 3 Kommentare

Hi Guy's

in meinem Linux Server verrichtet ein SDT-9000 seine Dienste. Seit ca. 1 Woche habe ich das Problem das er mir auf ein 12/24GB Band nur ca. 3 GB sichert und dann sagt "Das Band ist Voll, bitte ein neues einlegen". Habe das LW schon gereinigt, hat nichts gebracht. Das Testtool von Sony hat mich auch nicht sonderlich weit gebracht. 6 Std. Test -> Alles OK. Keine R/W Fehler. Was ich noch festgestellt habe: Die Sicherung dauert jetzt doppelt so lange wie sonst und auf dem Band sind nur ca. 3GB. Hat jemand schon mal änliche Problematik gehabt? Gibts vielleicht noch andere Testmöglichkeiten?

Danke......

P.S. Was ich noch festgestellt habe: Die Busy LED blinkt normalerweise in einem 1/4 Sek. Tackt wenn Zugriffe auf das Band stattfinden. Jetzt ist es so das die LED öffter mal sehr schnell blinkt (fast leuchtet) über mehrere Sekunden.
Mitglied: BartSimpson
25.01.2006 um 21:07 Uhr
Was benutzt du denn für das Backup?
Bitte warten ..
Mitglied: edmann
26.01.2006 um 21:24 Uhr
Ich benutze Bacula.
Bitte warten ..
Mitglied: BartSimpson
26.01.2006 um 21:33 Uhr
Dann würde ich mich mal an Sony weden. Eventuell liegt ein Defekt vor, den das Testprogramm nicht findet.
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Sony Vaio FN Taste (4)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

Windows 10
Sony vpcca3s1e Treiber für Kartenleser wird nicht installiert (5)

Frage von achklein zum Thema Windows 10 ...

Festplatten, SSD, Raid
gelöst Sony Vaio VPCSA2Z9E SSD Tausch (2)

Frage von Tezzla zum Thema Festplatten, SSD, Raid ...

Erkennung und -Abwehr
Backdoor in IP-Kameras von Sony (5)

Link von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...