Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Netzwerke LAN, WAN, Wireless

Problem mit Speedport W 700V

Mitglied: H4koro

H4koro (Level 1) - Jetzt verbinden

12.01.2008, aktualisiert 13.01.2008, 5398 Aufrufe, 6 Kommentare

Hallo Community

Ich hab seit kurzem den Speedport W 700V als Router damit einer unser Rechner über WLAN ins Internet kann.

Jedoch ergibt sich für mich durch diesen Router ein sehr nerviges Problem.

Ich kann zwar ins Internet, aber so ca. alle 15 Minuten zeigt Windows mir unten an der Taskleiste "Ein Netzwerkkabel ist nicht angeschlossen" an.

Dann bin ich für etwa 10-15 Sekunden vom Netzwerk getrennt bis ich wieder für 15 ohne Probleme rein kann.

Beim alten Router ist dieses Problem nie aufgetaucht.

Das Problem tritt bei einem PC auf der über LAN angeschlossen ist

Ich hab mir schon einen neuen Router zu schicken lassen aber der hat genau das gleiche Problem.

Hoffentlich kann mir jemand helfen den ich bin mit meinem Wissen am Ende.
Mitglied: TuXHunt3R
12.01.2008 um 13:17 Uhr
Wie ist denn die Empfangsqualität des WLANs? Kannst du eventuell eine kleine Ortsbeschreibung liefern (Wo steht der Router, wo der Client)?
Bitte warten ..
Mitglied: Connor1980
12.01.2008 um 13:23 Uhr
was ein bisschen googlen doch hilft:
der 2. eintrag unter dem punkt "WLAN-Verbindung bricht ab" ...
Bitte warten ..
Mitglied: H4koro
12.01.2008 um 13:39 Uhr
sry habs etwas undeutlich ausgedrückt

der pc mit dem dem problem ist über LAN angeschlossen
Bitte warten ..
Mitglied: Connor1980
12.01.2008 um 15:03 Uhr
fw-update wenn möglich, default settings, neu konfigurieren, weiterschauen
Bitte warten ..
Mitglied: H4koro
12.01.2008 um 17:23 Uhr
schon gemacht.
hab ja auch schon neuen router.

und ist ja nur an einem pc nicht an dem anderen über lan
Bitte warten ..
Mitglied: Connor1980
13.01.2008 um 03:02 Uhr
und ist ja nur an einem pc nicht an dem
anderen über lan
wär schon, wenn du dich mal entscheiden könntest.
andere Verschlüsselung mal probiert, statt TKIP AES oder andersherum? Den Link zum Patch in der Hilfe befolgt?
Ansonsten einstampfen und einen anderen Router benutzen, kannst den 700er ja auch nur als Modem laufen lassen.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Problem mit Telekom Speedport W 501 V
gelöst Frage von SlaineRouter & Routing6 Kommentare

Guten Morgen leute, ich habe derzeit ein Problem mit meinem Speedport. Hab heute morgen den PC angeschaltet und hatte ...

Router & Routing
Problem VPN ausgehend über Speedport W 723V
gelöst Frage von goodbytesRouter & Routing10 Kommentare

Hallo, vom Notebook aus (Win7) soll eine eine VPN-Verbindung (PPTP) zum Arbeitsplatz aufgebaut werden. Auf der Seite der Firma ...

Monitoring
Speedport w 921 v Monitoring
Frage von VerrafftMonitoring6 Kommentare

Hallo liebe Leute, folgendes Problem: Netzwerk mit 8 Rechnern mit geringer Nutzungsintensität hängt an einem dsl 16000 über speedport ...

Windows 8
Problem mit dem Redirection auf W 8.1
gelöst Frage von DarkDream76646Windows 82 Kommentare

Hallo zusammen, ich verteile die Favoriten via Redirection vom DC was unter W 8.1 unter bestimmten Bedingung nicht tut. ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 StundenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 21 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 21 StundenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 22 StundenSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
gelöst Frage von Windows10GegnerNetzwerkgrundlagen21 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit18 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...