Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Spracheinstellung beim LogOn Screen von Win2003

Frage Sonstige Systeme

Mitglied: hewinetadm

hewinetadm (Level 1) - Jetzt verbinden

30.08.2005, aktualisiert 16:38 Uhr, 4126 Aufrufe, 2 Kommentare

Hallo an ALLE !

Ich habe ein Problem mit Windos 2003 Standard Edition !

Beim LogOn Screen des Betriebssytems habe ich immer wieder die EN (Englische) Tastaturbelegung !
Man sieht das am blau hinterlegten "EN" links unten im Logon Fenster ! (Allerdings erst dann, wenn man den "Optionen" Button drückt)

Was ich schon versucht habe:
1. bei den Regions- und Sprcheinstellungen: Alle Spracheinstellungen und Keybord auf DE gesetzt.
2. beim Eingabegebietsschema auf DE gestellt.

Bei einem Restart des Systems habe ich allerdings trotzdem den selben Käse !

Kann mir vielleicht jemand helfen, dieses lästige Problem zu lösen !

Danke im Voraus !

MFG Patrick !
Mitglied: hewinetadm
30.08.2005 um 16:10 Uhr
Hallo an ALLE ! (Nochmal)

Hab Problem selbst gelöst !

Es hat anscheinend nicht genügt in den Regions- und Sprcheinstellungen die Tastatur auf DE zu setzen !
Habe die Englische Tastatur gelöscht und schon hat es geklappt !

Danke trotzdem !

MFG Patrick !
Bitte warten ..
Mitglied: Karo
30.08.2005 um 16:38 Uhr
Moin,

es hätte gereicht DE als Standard zu setzen

Karo
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows 10
Windows 10 - Logon Screen - Nachricht an User (1)

Frage von OpusMagnum zum Thema Windows 10 ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Batch & Shell
PowerShell Transkript Problem (5)

Frage von Marabunta zum Thema Batch & Shell ...

Ubuntu
Problem mit MailServer unter Debian - Postfix, Dovecot (4)

Frage von Richard8 zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Off Topic
Handy in Raten kauifen oder nicht? (19)

Frage von mirko123 zum Thema Off Topic ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...