Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Spracheinstellung beim LogOn Screen von Win2003

Frage Sonstige Systeme

Mitglied: hewinetadm

hewinetadm (Level 1) - Jetzt verbinden

30.08.2005, aktualisiert 16:38 Uhr, 4122 Aufrufe, 2 Kommentare

Hallo an ALLE !

Ich habe ein Problem mit Windos 2003 Standard Edition !

Beim LogOn Screen des Betriebssytems habe ich immer wieder die EN (Englische) Tastaturbelegung !
Man sieht das am blau hinterlegten "EN" links unten im Logon Fenster ! (Allerdings erst dann, wenn man den "Optionen" Button drückt)

Was ich schon versucht habe:
1. bei den Regions- und Sprcheinstellungen: Alle Spracheinstellungen und Keybord auf DE gesetzt.
2. beim Eingabegebietsschema auf DE gestellt.

Bei einem Restart des Systems habe ich allerdings trotzdem den selben Käse !

Kann mir vielleicht jemand helfen, dieses lästige Problem zu lösen !

Danke im Voraus !

MFG Patrick !
Mitglied: hewinetadm
30.08.2005 um 16:10 Uhr
Hallo an ALLE ! (Nochmal)

Hab Problem selbst gelöst !

Es hat anscheinend nicht genügt in den Regions- und Sprcheinstellungen die Tastatur auf DE zu setzen !
Habe die Englische Tastatur gelöscht und schon hat es geklappt !

Danke trotzdem !

MFG Patrick !
Bitte warten ..
Mitglied: Karo
30.08.2005 um 16:38 Uhr
Moin,

es hätte gereicht DE als Standard zu setzen

Karo
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Batch & Shell
Problem mit Funktion und Combobox (7)

Frage von Druide83 zum Thema Batch & Shell ...

Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Windows Server
gelöst Problem mit KMS aktivierung (7)

Frage von Judgelg zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...